<!DOCTYPE html>
<html data-adman-async="true" xmlns:fb="http://ogp.me/ns/fb#">

<head>
        <script data-server="ADMAN|http://adman.gr/">(function() {var ppn = JSON.stringify({'section' :    'RON|news|newspolitical', 
'size'    :     'Medium Rectangle|Half Page Ad',  
'position' :    'ATF', 
'site'    :      'newsonly.gr',  
'placement': 'ROS'}); var ws=1384, p='', s='1x1', kw='',asIframe=false, h='ads.e-go.gr', w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="http://static.adman.gr/adman.js" data-profile="'+ppn.replace(/"/g, "")+'"></sc'+'ript>');
else Adman.ws(ws, s, asIframe, h, p, kw, '', '', null ,ppn);}());</script><!-- BANNER Top Of Page (100) -->
		<script type="text/javascript" src="http://www.megatv.com/videos/video_6_12_4945.js"></script>
<meta content='IE=edge,chrome=1' http-equiv='X-UA-Compatible'>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" >

<title>Μονομαχία στο... Ελ Πάσο: Νέα κόντρα Πολάκη-Γεωργιάδη στη Βουλή  | πολιτικη  | newsonly.gr</title>
<meta name="keywords" CONTENT="πολιτικη   , Μονομαχία στο... Ελ Πάσο: Νέα κόντρα Πολάκη-Γεωργιάδη στη Βουλή " />
<meta name="description" CONTENT="17/5/2017 - Μονομαχία στο... Ελ Πάσο: Νέα κόντρα Πολάκη-Γεωργιάδη στη Βουλή  - <p>Σκληρές εκφράσεις αντάλλαξαν το μεσημέρι της Τετάρτης ο Παύλος Πολάκης και ο Άδωνις Γεωργιάδης, που έχουν πολλάκις διασταυρώσει τα &laquo;ξίφη&raquo; τους στη - πολιτικη  - newsonly.gr" />
<meta name="revisit-after" content="60 days" />
<meta name="abstract" content="πολιτικη " />

<meta name="robots" content="index, follow" />
<meta name="document-classification" content="internet" />
<meta name="document-type" content="Public" />
<meta name="document-rating" content="Safe for Kids" />
<meta name="document-distribution" content="Global" />
<meta http-equiv="pics-label" content="(pics-1.1 "http://www.icra.org/ratingsv02.html" l gen true for "http://www.life.gr" r (cz 1 lz 1 nz 1 oz 1 vz 1) "http://www.rsac.org/ratingsv01.html" l gen true for "http://www.life.gr" r (n 0 s 0 v 0 l 0))" />

<meta name="author" content="Pegasus Interactive" />
<meta name="copyright" content="Pegasus Interactive" />
<meta name="document-state" content="Dynamic" />
<meta name="Publisher" content="Pegasus Interactive , http://www.pegasus.gr " />
<link rel="shortcut icon" href="favicon.ico" type="image/x-icon"> 
<link rel="icon" href="favicon.ico" type="image/x-icon">
<link rel="stylesheet" href="/style.css?v=1.0.9" type="text/css"/><link rel="stylesheet" href="article.css?v=1.0.9" type="text/css"/><!-- OG meta tags -->
<meta property="fb:app_id" content="1565364697029380"/>
<meta property="og:site_name" content="newsonly.gr"/>
<meta property="og:url" content="http://www.newsonly.gr//politiki/arthro/monomaxia_sto_el_paso_nea_kontra_polaki_georgiadi_sti_bouli-130942855/"/>
<meta property="og:type"   content="website" />
<meta property="og:title" content="Μονομαχία στο... Ελ Πάσο: Νέα κόντρα Πολάκη-Γεωργιάδη στη Βουλή "/>
<meta property="og:description" content="Σκληρές εκφράσεις αντάλλαξαν το μεσημέρι της Τετάρτης ο Παύλος Πολάκης και ο Άδωνις Γεωργιάδης, που έχουν πολλάκις διασταυρώσει τα 'ξίφη' τους στη Βουλή. Η νέα αυτή κόντρα εκτυλίχθηκε κατά τη συζήτηση του πολυνομοσχεδίου στην Ολομέλεια της Βουλής. 
"/>
<meta property="og:image" content="http://content-mcdn.feed.gr/filesystem/images/20170517/engine/newego_LARGE_t_901_107634116_type13058.jpg"/>
<meta twitter:image content="http://content-mcdn.feed.gr/filesystem/images/20170517/engine/newego_LARGE_t_901_107634116_type13058.jpg" />

<meta property="og:image:width" content="1200"/>
<meta property="og:image:height" content="630"/>
<meta property="fb:admins" content="pigasosial"/>
<!-- End of OG meta tags -->

<!-- Twitter meta tags -->
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Σκληρές εκφράσεις αντάλλαξαν το μεσημέρι της Τετάρτης ο Παύλος Πολάκης και ο Άδωνις Γεωργιάδης, που έχουν πολλάκις διασταυρώσει τα 'ξίφη' τους στη Βουλή. Η νέα αυτή κόντρα εκτυλίχθηκε κατά τη συζήτηση του πολυνομοσχεδίου στην Ολομέλεια της Βουλής. 
" />
<meta name="twitter:title" content="Μονομαχία στο... Ελ Πάσο: Νέα κόντρα Πολάκη-Γεωργιάδη στη Βουλή " />
<meta name="twitter:site" content="newsonly.gr" />
<meta name="twitter:creator" content="@wwwlifegr" />
<!-- Twitter meta tags --><script>if  (navigator.userAgent.match(/EdgeHTML/i) || navigator.userAgent.match(/ZuneWP/i) || navigator.userAgent.match(/HTC_/i) || navigator.userAgent.match(/iPhone/i) || navigator.userAgent.match(/iPod/i) || ( navigator.userAgent.match(/Android/i) && navigator.userAgent.match(/Mobile/i) )) {
window.stop();window.location.replace('http://m.newsonly.gr/r.asp?catid=36382&subid=2&pubid=130942855');}
 else {
console.log('correct device');
}
</script><script type="text/javascript" src="/js/swfobject.js"></script>
<script type="text/javascript" src="/js/JSFCommunicator.js"></script>
<script type="text/javascript" src="http://static.adman.gr/adman.js"></script>
<script>var bAdmanJSIsLoaded=true;</script><script src="iepatch.js"></script>
<script src="/js/ajax.asp" type="text/javascript"></script><script type="text/javascript">setAsyncElementLoading();</script>

<link rel="icon" href="fav_life2.ico" type="image/x-icon" />

<link rel="stylesheet" href="http://www.life.gr/general.css" type="text/css" media="screen" />

<link href='http://fonts.googleapis.com/css?family=Roboto:300&subset=latin,greek-ext' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Roboto:400&subset=latin,greek-ext' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Roboto:700&subset=latin,greek-ext' rel='stylesheet' type='text/css'>

<link href='http://fonts.googleapis.com/css?family=Roboto+Condensed:300&subset=latin,greek-ext' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Roboto+Condensed:400&subset=latin,greek-ext' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Roboto+Condensed:700&subset=latin,greek-ext' rel='stylesheet' type='text/css'>

<script src="http://ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>


<!-- styles needed by jScrollPane -->
<link type="text/css" href="jquery.jscrollpane.css" rel="stylesheet" media="all" />
<!-- the jScrollPane script -->
<script type="text/javascript" src="/js/jquery.jscrollpane.min.js"></script>

<!-- the mousewheel plugin - optional to provide mousewheel support -->
<script type="text/javascript" src="/js/jquery.mousewheel.js"></script>

<link rel="stylesheet" href="/css/picbox.css" type="text/css" media="screen" />
<script src="/js/picbox.js" type="text/javascript"></script>

<script src="/js/jquery.scrollto.js" type="text/javascript"></script>

<!-- Add fancyBox main JS and CSS files -->
	<script type="text/javascript" src="/js/fancybox/jquery.fancybox.js?v=2.1.5"></script>
	<link rel="stylesheet" type="text/css" href="/js/fancybox/jquery.fancybox.css?v=2.1.5" media="screen" />

	<script type="text/javascript">
		$(document).ready(function() {
			/*
			 *  Simple image gallery. Uses default settings
			 */

                        $("a#single_image").fancybox();

			$('.fancybox').fancybox();

			/*
			 *  Different effects
			 */

			// Change title type, overlay closing speed
			$(".fancybox-effects-a").fancybox({
				helpers: {
					title : {
						type : 'outside'
					},
					overlay : {
						speedOut : 0
					}
				}
			});

		});
	</script>

<script>
$(window).load(function() {

	var s = $(window).scrollTop();
	var h = $('#header').height() + 63;
	$(window).scroll(function() {
		if($(this).scrollTop() > h) {
			$('#toTop').fadeIn();
			$('.headerin').addClass('is-sticky');
			if ($('.header-holder').length==0) {
				$('#header').append('<div class="header-holder"></div>');
			};
		} else {
			$('#toTop').fadeOut();
			$('.headerin').removeClass('is-sticky');
			$('.header-holder').remove();
		}
	});
 
	$('#toTop').click(function() {
		$('body,html').animate({scrollTop:0},800);
	});	
});
</script>
<!-- [START] New Google Analytics Code for Double Impact -->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  
  window.ga_debug = {trace: true};

   ga('create', 'UA-1074537-1', 'auto');
  
  ga('send', 'pageview');
</script>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-1074537-46']); // ex. UA-1074537-1
  _gaq.push(['_setDomainName', 'newsonly.gr']);       // ex. e-go.gr
  _gaq.push(['_setAllowLinker', true]);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

<!-- [END] New Google Analytics Code for Double Impact -->

<script type="text/javascript" src='//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js' data-shr-siteid="6524bcbe39606e4d5e015dee9ba14e08" async="async" data-cfasync="false"></script>

</head>
<body>
    
<!-- FB CONNECT -->
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1565364697029380',
      xfbml      : true,
      version    : 'v2.3'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>

<!-- FB CONNECT END--><!-- Script 4 G+ Button -->
<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
{lang: 'el'}
</script>
<!-- End of Script 4 G+ Button -->

<!-- Script 4 twitt this button -->
<script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
<!-- End of Script 4 twitt this button -->


<div id="toTop"><img src="/images/icon_top.png" border="0" /></div>

<center>

<div class="vortalsmenu globalmenu clearfix">
    <div class="globalmenu_in vortalsmenu_in clearfix">

<div class="ego_netw"><a href="http://www.life.gr" TITLE="life.gr"><img width="75" border="0" height="24" src="http://www.life.gr/images/life_logo.png"></a>
<ul>
<li class="currsite0"><a href="http://www.newsonly.gr" TITLE="newsonly.gr">ΕΙΔΗΣΕΙΣ</a></li>
<li class="currsite2"><a href="http://www.cinemag.gr" TITLE="cinemag.gr">ΣΙΝΕΜΑ</a></li>
<li class="currsite1"><a href="http://www.tff.gr" TITLE="tff.gr">ΕΞΟΔΟΣ</a></li>
<li class="currsite8"><a href="http://www.sentragoal.gr" target="_blank">ΑΘΛΗΤΙΣΜΟΣ</a></li>
<li class="currsite3"><a href="http://tv.life.gr" TITLE="tv.life.gr">LIFE TV</a></li>
<li class="currsite4"><a href="http://www.caranddriver.gr" TITLE="caranddriver.gr" target="_blank">ΑΥΤΟΚΙΝΗΤΟ</a></li>
<li class="currsite6"><a href="http://www.thecookbook.gr" TITLE="thecookbook.gr" target="_blank">ΣΥΝΤΑΓΕΣ</a></li>
<li class="currsite5"><a href="http://www.idanikospiti.gr" TITLE="idanikospiti.gr">ΣΠΙΤΙ</a></li>
<li class="currsite10"><a href="http://www.thetravelbook.gr" TITLE="thetravelbook.gr">ΤΑΞΙΔΙ</a></li>
<li class="currsite9"><a href="http://www.petsonly.gr" TITLE="petsonly.gr">ΚΑΤΟΙΚΙΔΙΟ</a></li>
<li class="currsite7"><a href="http://www.life.gr/video/r.asp?catid=11324" TITLE="life.gr/video">WEB TV</a></li>
</ul>
</div>

<div class="peg_netw">
    <ul id="nav">
    <li>
            <h5><a title="pegasus network" href="#">PEGASUS NETWORK</a></h5>
            <ul>
                <li><a href="http://www.ethnos.gr" target="_blank">ΕΘΝΟΣ</a>
                <li><a href="http://www.imerisia.gr" target="_blank">ΗΜΕΡΗΣΙΑ</a></li>
                <li><a href="http://www.life.gr">LIFE</a></li>
                <li><a href="http://www.womenonly.gr" target="_blank">WOMENONLY</a></li>
                <li><a href="http://www.elle.gr" target="_blank">ELLE</a></li>
                <li><a href="http://www.sporty.gr" target="_blank">SPORTY</a></li>
                <li><a href="http://www.hommemagazine.gr" target="_blank">HOMME</a></li>
            </ul>

    </li>
    </ul>
</div>

    </div>

</div>


<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"Ο παρών ιστότοπος χρησιμοποιεί cookies για να εξασφαλίσει για εσάς την καλύτερη εμπειρία","dismiss":"Κατάλαβα!","learnMore":"Περισσότερα","link":"http://www.life.gr/article.asp?catid=36490&subid=2&pubid=129859013","theme":"dark-bottom"};
</script>

<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
<!-- End Cookie Consent plugin -->

 <style>
 .cc_container a, .cc_container a:visited {text-decoration: none;color: #cacaca;}
 .cc_container a:hover, .cc_container a:active {color: #cacaca;}
</style><script data-server="ADMAN|http://adman.gr/">(function() { var ws=1376, p='', s='1x1', kw='',asIframe=false, h='ads.e-go.gr', w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="http://static.adman.gr/adman.js"></sc'+'ript>');
else Adman.ws(ws, s, asIframe, h, p, kw);}());</script>
<div class="header" id="header">

    <div class="headerin">
       <div class="headerinin">
        <div class="logo">
        <a class="logo_img" href="http://www.newsonly.gr"><img src="/images/logo.png" border="0" title="αρχική σελίδα" /></a>
        <span class="logo_bg"></span>
        </div>
    <div class="headerright">
        <div class="ico_e-go"><a href="http://www.life.gr"><img src="/images/ico_life.png" title="life.gr αρχική σελίδα" /></a></div>
        <div class="weather"><table cellpadding="0" cellspacing="0" border="0" class="tblweather"><tr><td rowspan="2"><img src="http://www.e-go.gr/images/w/28.png" width="36" /></td><td nowrap><h2>Αθήνα 15°C </h2></td></tr><tr><td><h3><a href="/r.asp?catid=36736&subid=2" target="_blank">ΠΕΡΙΣΣΟΤΕΡΑ »</h3></td></tr></table></div>
        <div class="contests"><a href="http://www.life.gr/r.asp?catid=36253"><img src="/images/spacer.gif" width="68" height="70" title="Διαγωνισμοί" /></a></div>
         <div class="btnagenda"> <h1><A title="Ατζέντα" href="http://www.tff.gr/summary.asp?catid=36529">18/5</a></h1> <h2><A title="Ατζέντα" href="http://www.tff.gr/summary.asp?catid=36529">ΑΤΖΕΝΤΑ</a></h2></div>
        <div class="social">
        <ul class="clearfix"><li><a href="https://www.facebook.com/pages/Lifegr/754281974648633?fref=ts" target="_blank"><img src="/images/social_fb.png" title="facebook" border="0" /></a></li>
<li><a href="https://twitter.com/wwwlifegr" target="_blank"><img src="/images/social_tw.png" title="twitter" border="0" /></a></li></ul>
        </div>
    </div>

    <div class="catmenu clearfix">
    <ul><li><a href="/"><img src="/images/ico_home.png" border="0" alt="newsonly.gr" /></a></li><li class="active"><a href="/politiki/">ΠΟΛΙΤΙΚΗ</a></li><li><a href="/koinonia/">ΚΟΙΝΩΝΙΑ</a></li><li><a href="/oikonomia/">ΟΙΚΟΝΟΜΙΑ</a></li><li><a href="/kosmos/">ΚΟΣΜΟΣ </a></li><li><a href="/life_stories/">LIFE STORIES</a></li><li><a href="/politismos/">ΠΟΛΙΤΙΣΜΟΣ</a></li><li><a href="/athlitismos/">ΑΘΛΗΤΙΣΜΟΣ</a></li><li><a href="/alli_opsi/">ΑΛΛΗ ΟΨΗ</a></li><li><a href="/photo_gallery/">PHOTO GALLERY</a></li></ul>
</div>

    </div>
    </div>
    

    
<div class="clear"></div>

<div class="ban72890"><script data-server="ADMAN|http://adman.gr/">(function() {var ppn = JSON.stringify({'section' :    'RON|news|newspolitical', 
'size'    :     'IAB Billboard|Leaderboard',  
'position' :    'ATF', 
'site'    :      'newsonly.gr',  
'placement': 'ROS'}); var ws=1180, p='', s='728x90', kw='',asIframe=false, h='ads.e-go.gr', w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="//static.adman.gr/adman.js" data-profile="'+ppn.replace(/"/g, "")+'"></sc'+'ript>');
else Adman.ws(ws, s, asIframe, h, p, kw, '', '', null ,ppn);}());</script></div>

</div><div class="clear"></div>

</div>
<div class="border">

  <div class="fullwidth">


    
  </div>


<div class="catpath"><font class="here">ΒΡΙΣΚΕΣΤΕ ΕΔΩ: </font> <a class="home" href="/">ΑΡΧΙΚΗ</a><span class="path1"> / <a href="/politiki/">ΠΟΛΙΤΙΚΗ</a></span></div><div class="clear"> </div>
<script type="text/javascript">setAJAXEvents('AJAXInfiniteArticlePageEvents', 'oArticleInfiniteScroll.onAjaxClick("%AJAXDIV%");', 'oArticleInfiniteScroll.onAjaxLoad("%AJAXDIV%");', '');</script>

<script>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</script>



<div class="content articleContainer" id="articleContainer">

    <div id="firstArticle" class="firstArticle">
  <div class="leftcol">
    <div class="text clearfix" id="arttext">




<a name="topnav"></a>
<div class="art-top">
<div class="art-info">
    <div class="date">17:39<br/>17/5</div>
    <a href="http://www.newsonly.gr"><img src="/images/source/source_eidiseis.png" class="source_eidiseis"/></a>

</div>

<div class="art-txt">
<h6></h6>
<h1>Μονομαχία στο... Ελ Πάσο: Νέα κόντρα Πολάκη-Γεωργιάδη στη Βουλή <span class="critic_star">
        <img class="star" src="http://www.tff.gr/images/rating_star.png" />
    </span></h1>
<h5></h5>
</div>

</div>


<div class="arttools" id="arttools">
    <table cellspacing="0" border="0">
        <tr>
            <td class="art-comments"><a title="Σχολιάστε" href="#comments" class="js-scroll-to"  data-scroll-to-element=".comments"><img src="/images/sxoliaste.png" border="0" /></a></td>
            <td><div class='shareaholic-canvas' data-app='share_buttons' data-app-id='20552891' data-title='newsonly.gr - Μονομαχία στο... Ελ Πάσο: Νέα κόντρα Πολάκη-Γεωργιάδη στη Βουλή ' data-link='http://www.newsonly.gr//politiki/arthro/monomaxia_sto_el_paso_nea_kontra_polaki_georgiadi_sti_bouli-130942855/'></div></td>
            
            <td class="art-social" style="display:none">
                <table border="0" cellpadding="0" cellspacing="0">
                <tr>
                <td><div class="social_fb"><!-- fb like render code  --><fb:like href="" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true" font=""></fb:like></div></td>
                <td><div class="social_tw"><!-- Twitthis render Code --><a href="http://twitter.com/share" class="twitter-share-button" data-url="http://www.newsonly.gr//politiki/arthro/monomaxia_sto_el_paso_nea_kontra_polaki_georgiadi_sti_bouli-130942855/" data-count="horizontal" data-via="e_gogr"></a></div></td>
                <td><div class="social_gplus"><!-- Google+ Render Code --><g:plusone href="http://www.newsonly.gr//politiki/arthro/monomaxia_sto_el_paso_nea_kontra_polaki_georgiadi_sti_bouli-130942855/" size="medium"></g:plusone></div></td>
                <td><div class="social_pin"><a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww%2Enewsonly%2Egr%2F%2Fpolitiki%2Farthro%2Fmonomaxia%5Fsto%5Fel%5Fpaso%5Fnea%5Fkontra%5Fpolaki%5Fgeorgiadi%5Fsti%5Fbouli%2D130942855%2F&media=&description=%CE%9C%CE%BF%CE%BD%CE%BF%CE%BC%CE%B1%CF%87%CE%AF%CE%B1+%CF%83%CF%84%CE%BF%2E%2E%2E+%CE%95%CE%BB+%CE%A0%CE%AC%CF%83%CE%BF%3A+%CE%9D%CE%AD%CE%B1+%CE%BA%CF%8C%CE%BD%CF%84%CF%81%CE%B1+%CE%A0%CE%BF%CE%BB%CE%AC%CE%BA%CE%B7%2D%CE%93%CE%B5%CF%89%CF%81%CE%B3%CE%B9%CE%AC%CE%B4%CE%B7+%CF%83%CF%84%CE%B7+%CE%92%CE%BF%CF%85%CE%BB%CE%AE+" class="pin-it-button" count-layout="horizontal"><img border="0" src="//assets.pinterest.com/images/PinExt.png" title="Pin It" /></a></div></td>
                </table>
            </td>
            <td class="btns" style="display:none">
                <a href="#" title="Αποστολή με e-mail" onclick="window.open('/politiki/article_mail_to/monomaxia_sto_el_paso_nea_kontra_polaki_georgiadi_sti_bouli-130942855/', 'mailto' , 'scrollbars=no,status=no,toolbar=no,location=no,menu=no,width=430,height=400')"><img src="/images/btn_mail.gif" alt="mail to" border="0"></a>
                <a href="#" title="Εκτύπωση" onclick="window.open('/politiki/article_print/monomaxia_sto_el_paso_nea_kontra_polaki_georgiadi_sti_bouli-130942855/', 'print' , 'scrollbars=yes,status=yes,toolbar=yes,location=yes,menu=yes,width=630,height=590')" class="printbut"><img src="/images/btn_print.gif" border=0 alt="Εκτυπώστε το Αρθρο"></a>
            </td>
        </tr>
    </table>
<div class="clear"></div>
</div>


<div class="smallsizeart"><b></b> <div class="PHOTOmain"><div class="landscape"><center><table class="lezada" cellpadding="0" cellspacing="0" border="0"> <caption align="bottom"><div class="caption"></div></caption><tr><td><a rel="group1" class="fancybox" href="http://content-mcdn.feed.gr/filesystem/images/20170517/low/newego_LARGE_t_901_107634116.JPG" title=""> <img src="http://content-mcdn.feed.gr/filesystem/images/20170517/engine/newego_LARGE_t_901_107634116_type12905.jpg"  border="0" alt="Μονομαχία στο... Ελ Πάσο: Νέα κόντρα Πολάκη-Γεωργιάδη στη Βουλή " /></a></td></tr></table></center></div><span class="gads-uphoto">
    
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- PN-Life Under Photo -->
<ins class="adsbygoogle"
     style="display:inline-block;width:650px;height:80px"
     data-ad-client="ca-pub-9628004899418467"
     data-ad-slot="7658766004"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push("");
</script>

</span>

</div><div class="artsummary"><p>Σκληρές εκφράσεις αντάλλαξαν το μεσημέρι της Τετάρτης ο Παύλος Πολάκης και ο Άδωνις Γεωργιάδης, που έχουν πολλάκις διασταυρώσει τα &laquo;ξίφη&raquo; τους στη Βουλή. Η νέα αυτή κόντρα εκτυλίχθηκε κατά τη συζήτηση&nbsp;του πολυνομοσχεδίου στην Ολομέλεια της Βουλής.&nbsp;</p>
</div><p>Κατά τη διάρκεια της τοποθέτησής του, ο αντιπρόεδρος της Νέας Δημοκρατίας Άδωνις Γεωργιάδης κατηγόρησε τον ΣΥΡΙΖΑ ότι αθέτησε όλες τις δεσμεύσεις του και χαρακτήρισε &laquo;ανθρωπάκια&raquo; τους βουλευτές του κόμματος.&nbsp;</p><div id="bannerMobile__500030"><div class="landscape"><table class="lezada" cellpadding="0" cellspacing="0"><caption align="bottom"><div class="caption"></div></caption><tr><td><a href="http://content-mcdn.feed.gr/filesystem/images/20170517/low/newego_LARGE_t_901_107634119.JPG" rel="group1" class="fancybox" title=""><img src="http://engine.feed.gr/?imgid=107634119&catid=36382&type=12905" border="0" title="-" /></a></td></tr></table></div></div><p>&laquo;Προκειμένου να παραμείνουν στην καρέκλα της εξουσίας θα ψηφίσουν όλα τα φριχτά μέτρα του νομοσχεδίου&raquo; είπε ο κ. Γεωργιάδης, και συμπλήρωσε: &laquo;Μας λέγατε ότι εμείς είμαστε &quot;ναι σε όλα&quot; και τώρα θα πείτε εσείς &quot;ναι σε όλα&quot;&raquo;.&nbsp;</p><p>Παράλληλα, ο &laquo;γαλάζιος&raquo; βουλευτής ισχυρίστηκε ότι η Ελλάδα θα πρέπει να παίρνει την &laquo;υπογραφή του ΔΝΤ για να εφαρμοστεί η κοινωνική πολιτική&raquo;.&nbsp;</p><p>Η τοποθέτηση του Άδωνι Γεωργιάδη προκάλεσε αρχικά την έντονη αντίδραση του βουλευτή του ΣΥΡΙΖΑ Κώστα Μπάρκα.&nbsp;</p><div id="prototype_37669" ></div><script>addPrototypeElement('37669','ARTVIDEOS','/incl/art_video_ajax_37669.asp','pageid=885&catid=36382&subid=2&pubid=130942855&catidlocal=36382&subidlocal=2',true,'');</script><p>&laquo;Λυπάμαι που μία ιστορική παράταξη, όπως η ΝΔ, εκπροσωπείται από ανθρώπους που δεν μπορούν να είναι περήφανοι ότι υπερασπίζονται το δημοκρατικό πολίτευμα&raquo; ανέφερε ο βουλευτής του ΣΥΡΙΖΑ.&nbsp;</p><p>Λίγη ώρα αργότερα, ο Παύλος Πολάκης, εμφανώς ενοχλημένος από τους χαρακτηρισμούς για τα &laquo;ανθρωπάκια&raquo;, ζήτησε από το προεδρείο της Βουλής να πάρει το λόγο για να απαντήσει στον &nbsp;κ. Γεωργιάδη.&nbsp;</p><p><div class="landscape"><table class="lezada" cellpadding="0" cellspacing="0"><caption align="bottom"><div class="caption"><p>Φωτογραφία αρχείου&nbsp;</p> </div></caption><tr><td><a href="http://content-mcdn.feed.gr/filesystem/images/20170517/low/newego_LARGE_t_901_107634109.JPG" rel="group1" class="fancybox" title="<p>Φωτογραφία αρχείου&nbsp;</p>"><img src="http://engine.feed.gr/?imgid=107634109&catid=36382&type=12905" border="0" title="-<p>Φωτογραφία αρχείου&nbsp;</p>" /></a></td></tr></table></div></p><p>Μεταξύ άλλων, ο αναπληρωτής υπουργός υγείας είπε στον Άδωνι Γεωργιάδη ότι &laquo;ανθρωπάκι είναι αυτός που βλέπει ότι του καταστρέφεται το αφήγημα της αριστερής κυβέρνησης και της επιστροφής στην κουτάλα της κυβερνητικής εξουσίας και προσπαθεί να λασπώσει και να διαστρεβλώσει για να περάσει το μήνυμα ότι είμαστε όλοι ίδιοι&raquo;.&nbsp;</p><p>Συμπλήρωσε δε, ότι οι βουλευτές της ΝΔ&nbsp;έχουν πάθει &laquo;αλλεργία&raquo; που έχουν φύγει από τις καρέκλες τους εδώ και&nbsp;δύο χρόνια. &laquo;Εμείς και αύριο να φύγουμε &nbsp;έχουμε τρόπο να ζήσουμε σε αυτή τη ζωή. Κάποιοι άλλοι δεν έχουν. Καταλάβες κύριε αντιπρόεδρε μιας ιστορικής παράταξης &nbsp;που αντί για τον καραμανλισμό, σήμερα έχει αυτούς που ευχαριστεί ο Παττακός; Άντε μπράβο&raquo; ανέφερε ο κ. Πολάκης.&nbsp;</p><p>Ο αναπληρωτής υπουργός δεν είχε αντιληφθεί ότι το μικρόφωνό του ήταν ακόμη ανοιχτό και ακούστηκε να αποκαλεί &laquo;σίχαμα της κοινωνίας&raquo; τον κ. Γεωργιάδη, την ώρα που καθόταν και πάλι στη θέση του.&nbsp;</p><p>Ο Άδωνις Γεωργιάδης πήρε εκ νέου το λόγο, εμμένοντας στα λεγόμενά του για &laquo;ανθρωπάκια&raquo;. Ο αντιπρόεδρος της ΝΔ, αφού διάβασε μια παλαιότερη ανάρτηση του κ. Πολάκη σε μέσο κοινωνικής δικτύωσης, είπε απευθυνόμενος στον αναπληρωτή υπουργό: &laquo;Τώρα που ψηφίζετε μέτρα κ. Πολάκη, είστε κότα; Είστε&raquo;.&nbsp;</p><p>&nbsp;</p></div>
<div class="artsource"></div>	
<div class="PHOTOrest clearfix"> 
<h6>ΟΛΕΣ ΟΙ ΦΩΤΟΓΡΑΦΙΕΣ</h6> 
<ul class="clearfix"><li><a href="http://content-mcdn.feed.gr/filesystem/images/20170517/low/newego_LARGE_t_901_107634116.JPG" rel="group1" class="fancybox" title=""><img src="http://content-mcdn.feed.gr/filesystem/images/20170517/engine/newego_LARGE_t_901_107634116_type11793.jpg"  border="0" alt="Μονομαχία στο... Ελ Πάσο: Νέα κόντρα Πολάκη-Γεωργιάδη στη Βουλή " /></a></li><li><a href="http://content-mcdn.feed.gr/filesystem/images/20170517/low/newego_LARGE_t_901_107634119.JPG" rel="group1" class="fancybox" title=""><img src="http://content-mcdn.feed.gr/filesystem/images/20170517/engine/newego_LARGE_t_901_107634119_type11793.jpg"  border="0" alt="Μονομαχία στο... Ελ Πάσο: Νέα κόντρα Πολάκη-Γεωργιάδη στη Βουλή " /></a></li><li><a href="http://content-mcdn.feed.gr/filesystem/images/20170517/low/newego_LARGE_t_901_107634109.JPG" rel="group1" class="fancybox" title="<p>Φωτογραφία αρχείου </p>
"><img src="http://content-mcdn.feed.gr/filesystem/images/20170517/engine/newego_LARGE_t_901_107634109_type11793.jpg"  border="0" alt="<p>Φωτογραφία αρχείου&nbsp;</p> " /></a></li></ul> 
</div>



<div class="clearfix"></div>


<div class="forum clearfix">
<div class="gads-uarticle"><!-- style>
ins ins ins iframe{
width:660px;
height:260px;
}
</style -->

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- PN-EGO Article Under -->
<ins class="adsbygoogle"
     style="display:inline-block;width:650px;height:250px"
     data-ad-client="ca-pub-9628004899418467"
     data-ad-slot="7957276800"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><!--No Elements for : 70100--></div>


</div>
  </div>
  <div class="rightcol stickyRightColumnWrapper">

    <div class="stickyRightColumnAreaWrapper" data-equalized-height="70%">
      <div class="stickyRightColumnBoxWrapper">
        <div class="banner300250"><script data-server="ADMAN|http://adman.gr/">(function() {var ppn = JSON.stringify({'section' :    'RON|news|newspolitical', 
'size'    :     'Medium Rectangle|Half Page Ad',  
'position' :    'ATF', 
'site'    :      'newsonly.gr',  
'placement': 'ROS'}); var ws=1182, p='', s='300x250', kw='',asIframe=false, h='ads.e-go.gr', w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="http://static.adman.gr/adman.js" data-profile="'+ppn.replace(/"/g, "")+'"></sc'+'ript>');
else Adman.ws(ws, s, asIframe, h, p, kw, '', '', null ,ppn);}());</script></div><div class="banbottom"></div>
<div id="companion_ad_1"></div><div class="Rprosfata latest">

   
   <h6>ΤΑ ΠΙΟ ΠΡΟΣΦΑΤΑ</h6>
     <div class="scroll-pane">
     <ul><li class="clearfix"><table border="0" cellpadding="0" cellspacing="0"><tr><td><a href="/koinonia/arthro/ioannina_xtypisan_kai_listepsan_gynaika_100_eton-130943044/"><img src="http://content-mcdn.feed.gr/filesystem/images/20160902/engine/newego_LARGE_t_901_107021627_type11920.jpg" border="0" /></a><h3>22:37 <br />17/5</h3> </td><td><h2>ΚΟΙΝΩΝΙΑ</h2> <h4><a href="/koinonia/arthro/ioannina_xtypisan_kai_listepsan_gynaika_100_eton-130943044/">Έγινε κι αυτό: Χτύπησαν και λήστεψαν γυναίκα 100 ετών! </a>    <span class="critic_star">        <img class="star" src="http://www.tff.gr/images/rating_star.png" />    </span></h4></td></tr></table></li><li class="clearfix"><table border="0" cellpadding="0" cellspacing="0"><tr><td><a href="/photo_gallery/arthro/se_auti_ti_bila_oneiro_menoun_oi_ompama_stin_italia_photos-130943026/"><img src="http://content-mcdn.feed.gr/filesystem/images/20170517/engine/newego_LARGE_t_901_107634285_type11920.jpg" border="0" /></a><h3>22:26 <br />17/5</h3> </td><td><h2>PHOTO GALLERY</h2> <h4><a href="/photo_gallery/arthro/se_auti_ti_bila_oneiro_menoun_oi_ompama_stin_italia_photos-130943026/">Σε αυτή τη βίλα-όνειρο μένουν οι Ομπάμα στην Ιταλία [photos]</a>    <span class="critic_star">        <img class="star" src="http://www.tff.gr/images/rating_star.png" />    </span></h4></td></tr></table></li><li class="clearfix"><table border="0" cellpadding="0" cellspacing="0"><tr><td><a href="/athlitismos/arthro/eikones_ntropis_sti_leoforo_xtypisan_me_kouti_mpyras_ton_blantan_ibits-130943027/"><img src="http://content-mcdn.feed.gr/filesystem/images/20170517/engine/pegasus_LARGE_t_1301_107634284_type11920.jpg" border="0" /></a><h3>22:16 <br />17/5</h3> </td><td><h2>ΑΘΛΗΤΙΣΜΟΣ</h2> <h4><a href="/athlitismos/arthro/eikones_ntropis_sti_leoforo_xtypisan_me_kouti_mpyras_ton_blantan_ibits-130943027/">Εικόνες ντροπής στη Λεωφόρο - Χτύπησαν με κουτί μπύρας τον Βλάνταν Ιβιτς!</a>    <span class="critic_star">        <img class="star" src="http://www.tff.gr/images/rating_star.png" />    </span></h4></td></tr></table></li><li class="clearfix"><table border="0" cellpadding="0" cellspacing="0"><tr><td><a href="/kosmos/arthro/laura_flessel_colovic_h_entyposiaki_nea_ypourgos_athlitismou_tis_gallias-130943023/"><img src="http://content-mcdn.feed.gr/filesystem/images/20170517/engine/newego_LARGE_t_901_107634275_type11920.jpg" border="0" /></a><h3>21:51 <br />17/5</h3> </td><td><h2>ΚΟΣΜΟΣ </h2> <h4><a href="/kosmos/arthro/laura_flessel_colovic_h_entyposiaki_nea_ypourgos_athlitismou_tis_gallias-130943023/">Ολυμπιακή αθλήτρια η εντυπωσιακή νέα υπουργός Αθλητισμού της Γαλλίας [photos]</a>    <span class="critic_star">        <img class="star" src="http://www.tff.gr/images/rating_star.png" />    </span></h4></td></tr></table></li><li class="clearfix"><table border="0" cellpadding="0" cellspacing="0"><tr><td><a href="/kosmos/arthro/olo_to_paraskinio_tis_synantisis_tramp_me_erntogan_apo_proto_xeri-130943015/"><img src="http://content-mcdn.feed.gr/filesystem/images/20170517/engine/newego_LARGE_t_901_107634267_type11920.jpg" border="0" /></a><h3>21:26 <br />17/5</h3> </td><td><h2>ΚΟΣΜΟΣ </h2> <h4><a href="/kosmos/arthro/olo_to_paraskinio_tis_synantisis_tramp_me_erntogan_apo_proto_xeri-130943015/">Όλο το παρασκήνιο της συνάντησης Τραμπ με Ερντογάν - Από «πρώτο χέρι»</a>    <span class="critic_star">        <img class="star" src="http://www.tff.gr/images/rating_star.png" />    </span></h4></td></tr></table></li><li class="clearfix"><table border="0" cellpadding="0" cellspacing="0"><tr><td><a href="/photo_gallery/arthro/stous_dromous_me_maura_mpalonia_oi_enstoloi_entasi_ekso_apo_ti_bouli_photos-130943008/"><img src="http://content-mcdn.feed.gr/filesystem/images/20170517/engine/newego_LARGE_t_901_107634251_type11920.jpg" border="0" /></a><h3>20:55 <br />17/5</h3> </td><td><h2>PHOTO GALLERY</h2> <h4><a href="/photo_gallery/arthro/stous_dromous_me_maura_mpalonia_oi_enstoloi_entasi_ekso_apo_ti_bouli_photos-130943008/">Στους δρόμους με μαύρα μπαλόνια οι ένστολοι - Ένταση έξω από τη Βουλή [photos]</a>    <span class="critic_star">        <img class="star" src="http://www.tff.gr/images/rating_star.png" />    </span></h4></td></tr></table></li><li class="clearfix"><table border="0" cellpadding="0" cellspacing="0"><tr><td><a href="/koinonia/arthro/anoiksan_oi_ouranoi_sta_xania_potamia_oi_dromoi_apo_ti_neroponti-130943004/"><img src="http://content-mcdn.feed.gr/filesystem/images/20170517/engine/newego_LARGE_t_901_107634246_type11920.jpg" border="0" /></a><h3>20:36 <br />17/5</h3> </td><td><h2>ΚΟΙΝΩΝΙΑ</h2> <h4><a href="/koinonia/arthro/anoiksan_oi_ouranoi_sta_xania_potamia_oi_dromoi_apo_ti_neroponti-130943004/">Άνοιξαν οι... ουρανοί στα Χανιά: Ποτάμια οι δρόμοι από τη νεροποντή  </a>    <span class="critic_star">        <img class="star" src="http://www.tff.gr/images/rating_star.png" />    </span></h4></td></tr></table></li><li class="clearfix"><table border="0" cellpadding="0" cellspacing="0"><tr><td><a href="/politiki/arthro/tsipras_ta_minymata_einai_toso_thetika_pou_tha_anagkasto_na_foreso_kai_grabata-130942993/"><img src="http://content-mcdn.feed.gr/filesystem/images/20170517/engine/newego_LARGE_t_901_107634240_type11920.jpg" border="0" /></a><h3>20:09 <br />17/5</h3> </td><td><h2>ΠΟΛΙΤΙΚΗ</h2> <h4><a href="/politiki/arthro/tsipras_ta_minymata_einai_toso_thetika_pou_tha_anagkasto_na_foreso_kai_grabata-130942993/">Τσίπρας: «Τα μηνύματα είναι τόσο θετικά που θα αναγκαστώ να φορέσω και γραβάτα!»</a>    <span class="critic_star">        <img class="star" src="http://www.tff.gr/images/rating_star.png" />    </span></h4></td></tr></table></li><li class="clearfix"><table border="0" cellpadding="0" cellspacing="0"><tr><td><a href="/kosmos/arthro/paidiki_paxysarkia_stin_europi_pou_steketai_h_ellada-130942974/"><img src="http://content-mcdn.feed.gr/filesystem/images/20170517/engine/newego_LARGE_t_901_107634224_type11920.jpg" border="0" /></a><h3>19:32 <br />17/5</h3> </td><td><h2>ΚΟΣΜΟΣ </h2> <h4><a href="/kosmos/arthro/paidiki_paxysarkia_stin_europi_pou_steketai_h_ellada-130942974/">Ο Ευρωπαϊκός «χάρτης» της παιδικής παχυσαρκίας - Τα Ελληνόπουλα...</a>    <span class="critic_star">        <img class="star" src="http://www.tff.gr/images/rating_star.png" />    </span></h4></td></tr></table></li><li class="clearfix"><table border="0" cellpadding="0" cellspacing="0"><tr><td><a href="/kosmos/arthro/auti_einai_h_nea_kybernisi_makron_o_neos_yperypourgos_oikonomikon-130942968/"><img src="http://content-mcdn.feed.gr/filesystem/images/20170517/engine/newego_LARGE_t_901_107634217_type11920.jpg" border="0" /></a><h3>19:21 <br />17/5</h3> </td><td><h2>ΚΟΣΜΟΣ </h2> <h4><a href="/kosmos/arthro/auti_einai_h_nea_kybernisi_makron_o_neos_yperypourgos_oikonomikon-130942968/">Αυτή είναι η νέα κυβέρνηση Μακρόν - O νέος... υπερυπουργός Οικονομικών</a>    <span class="critic_star">        <img class="star" src="http://www.tff.gr/images/rating_star.png" />    </span></h4></td></tr></table></li><li class="clearfix"><table border="0" cellpadding="0" cellspacing="0"><tr><td><a href="/kosmos/arthro/bretanika_grafeia_stoiximaton_olo_kai_pio_pithani_h_apopompi_tramp_apo_tin_proedria-130942965/"><img src="http://content-mcdn.feed.gr/filesystem/images/20170517/engine/newego_LARGE_t_901_107634213_type11920.jpg" border="0" /></a><h3>19:17 <br />17/5</h3> </td><td><h2>ΚΟΣΜΟΣ </h2> <h4><a href="/kosmos/arthro/bretanika_grafeia_stoiximaton_olo_kai_pio_pithani_h_apopompi_tramp_apo_tin_proedria-130942965/">«Βροχή» τα στοιχήματα: Όλο και πιο πιθανή η αποπομπή του Τραμπ!</a>    <span class="critic_star">        <img class="star" src="http://www.tff.gr/images/rating_star.png" />    </span></h4></td></tr></table></li><li class="clearfix"><table border="0" cellpadding="0" cellspacing="0"><tr><td><a href="/koinonia/arthro/h_lista_me_tis_koryfaies_epixeiriseis_protagonistes_tis_agoras-130942956/"><img src="http://content-mcdn.feed.gr/filesystem/images/20170517/engine/newego_LARGE_t_901_107634199_type11920.jpg" border="0" /></a><h3>19:01 <br />17/5</h3> </td><td><h2>ΚΟΙΝΩΝΙΑ</h2> <h4><a href="/koinonia/arthro/h_lista_me_tis_koryfaies_epixeiriseis_protagonistes_tis_agoras-130942956/">Οι άριστοι: Αυτές είναι οι κορυφαίες επιχειρήσεις της αγοράς [Λίστα]</a>    <span class="critic_star">        <img class="star" src="http://www.tff.gr/images/rating_star.png" />    </span></h4></td></tr></table></li><li class="clearfix"><table border="0" cellpadding="0" cellspacing="0"><tr><td><a href="/koinonia/arthro/pou_paixtikan_ta_140_pentaria_tou_tzoker_pou_kerdisan_10_ekat_euro_apo_tin_arxi_tis_xronias-130942951/"><img src="http://content-mcdn.feed.gr/filesystem/images/20161110/engine/newego_LARGE_t_1101_54417776_type11920.jpg" border="0" /></a><h3>19:00 <br />17/5</h3> </td><td><h2>ΚΟΙΝΩΝΙΑ</h2> <h4><a href="/koinonia/arthro/pou_paixtikan_ta_140_pentaria_tou_tzoker_pou_kerdisan_10_ekat_euro_apo_tin_arxi_tis_xronias-130942951/">Ο... χάρτης της τύχης: Πού παίχτηκαν τα 140 πεντάρια του Τζόκερ</a>    <span class="critic_star">        <img class="star" src="http://www.tff.gr/images/rating_star.png" />    </span></h4></td></tr></table></li><li class="clearfix"><table border="0" cellpadding="0" cellspacing="0"><tr><td><a href="/athlitismos/arthro/sto_nosokomeio_se_sobari_katastasi_o_proin_protathlitis_tou_moto_gp_niki_xeinten-130942908/"><img src="http://content-mcdn.feed.gr/filesystem/images/20170517/engine/newego_LARGE_t_901_107634160_type11920.jpg" border="0" /></a><h3>18:38 <br />17/5</h3> </td><td><h2>ΑΘΛΗΤΙΣΜΟΣ</h2> <h4><a href="/athlitismos/arthro/sto_nosokomeio_se_sobari_katastasi_o_proin_protathlitis_tou_moto_gp_niki_xeinten-130942908/">Στο νοσοκομείο σε σοβαρή κατάσταση ο πρώην πρωταθλητής του Moto GP, Νίκι Χέιντεν</a>    <span class="critic_star">        <img class="star" src="http://www.tff.gr/images/rating_star.png" />    </span></h4></td></tr></table></li><li class="clearfix"><table border="0" cellpadding="0" cellspacing="0"><tr><td><a href="/koinonia/arthro/patra_leoforeio_sygkroustike_me_autokinito_traumatistike_odigos-130942901/"><img src="http://content-mcdn.feed.gr/filesystem/images/20170517/engine/newego_LARGE_t_901_107634147_type11920.jpg" border="0" /></a><h3>18:32 <br />17/5</h3> </td><td><h2>ΚΟΙΝΩΝΙΑ</h2> <h4><a href="/koinonia/arthro/patra_leoforeio_sygkroustike_me_autokinito_traumatistike_odigos-130942901/">Λωφορείο συγκρούστηκε με αυτοκίνητο - Τραυματίστηκε οδηγός</a>    <span class="critic_star">        <img class="star" src="http://www.tff.gr/images/rating_star.png" />    </span></h4></td></tr></table></li></ul>
     </div>
     <center><div class="Rmore"><a href="/ta_pio_prosfata/">ΔΙΑΒΑΣΤΕ ΠΕΡΙΣΣΟΤΕΡΑ</a></div></center>
    <div class="clearfix"></div>
</div>

<script>
$(function()
{
	$('.scroll-pane').jScrollPane({showArrows: false});
});
</script>
      </div>
    </div>

    <div class="stickyRightColumnAreaWrapper" data-equalized-height="30%">
      <div class="stickyRightColumnBoxWrapper">
        <div class="clear"></div>

<div class="advright">
    <table cellpadding="0" cellspacing="0" border="0">
        <tr>
            <td><h6>ΠΡΟΤΑΣΕΙΣ</h6></td>
        </tr>
        <tr>
            <td></td>
        </tr>
        <tr>    <td valign="middle">        <div class="protaseis">            <div class="advl"><a href="JAVASCRIPT:void(window.open('http%3A%2F%2Fkawacom%2Egr%2F'));"><img src="http://content-mcdn.feed.gr/filesystem/images/20170508/low/pegasus_LARGE_t_2040_107629125.JPG" border="0"></a></div>             <div class="advr">                <h1><a href="JAVASCRIPT:void(window.open('http%3A%2F%2Fkawacom%2Egr%2F'));"></a></h1>                <a href="JAVASCRIPT:void(window.open('http%3A%2F%2Fkawacom%2Egr%2F'));"><p style="text-align: center;"><strong>IPANEMA ESPRESSO</strong></p></a>                <h2><a href="JAVASCRIPT:void(window.open('http%3A%2F%2Fkawacom%2Egr%2F'));"></a><div class="clear"></div></h2>            </div>            <div class="clear"></div>        </div>        <div class="protaseisbot"></div>    </td></tr><tr><td colspan="2" class="brsep"><br /></td></tr><tr>    <td valign="middle">        <div class="protaseis">            <div class="advl"><a href="JAVASCRIPT:void(window.open('http%3A%2F%2Fwww%2Ekatharistirio%2Dxalion%2Egr%2F'));"><img src="http://content-mcdn.feed.gr/filesystem/images/20170428/low/pegasus_LARGE_t_2040_107621383.JPG" border="0"></a></div>             <div class="advr">                <h1><a href="JAVASCRIPT:void(window.open('http%3A%2F%2Fwww%2Ekatharistirio%2Dxalion%2Egr%2F'));"></a></h1>                <a href="JAVASCRIPT:void(window.open('http%3A%2F%2Fwww%2Ekatharistirio%2Dxalion%2Egr%2F'));"></a>                <h2><a href="JAVASCRIPT:void(window.open('http%3A%2F%2Fwww%2Ekatharistirio%2Dxalion%2Egr%2F'));"></a><div class="clear"></div></h2>            </div>            <div class="clear"></div>        </div>        <div class="protaseisbot"></div>    </td></tr>
    </table>
</div>
<div class="bestbot"></div>
<div class="nextart">
    <h4 class="nextart_header">ΕΠΟΜΕΝΟ ΑΡΘΡΟ</h4>
    <h5 class="nextart_title"><a href="/politiki/arthro/ataka_tou_maniou_gia_tin_peina_afise_afonous_tous_bouleutes-130942577/">«Μαύρη» πείνα στη Βουλή! Μανιός: «Παρακαλώ κύριοι συνάδελφοι, γιατί πεινάω κιόλας!» [vds]</a></h5>    
</div>
      </div>
    </div>
    
  </div>
</div>
<div class="onecol"><!--No Elements for : 100009--></div>

<script>

    cURLparam="/politiki/arthro/monomaxia_sto_el_paso_nea_kontra_polaki_georgiadi_sti_bouli-130942855/";cTitleparam="Μονομαχία στο... Ελ Πάσο: Νέα κόντρα Πολάκη-Γεωργιάδη στη Βουλή ";cUrlNextparam="article.asp?catid=36382&subid=2&pubid=130942577";
    nHeight=0;
    if (!window.jQuery) {
        // JQuery at footer
        window.onload=function(e) {
            nHeightEnd=$('#arttext').innerHeight();
            oArticleInfiniteScroll.pushArticle(cURLparam, cTitleparam, cUrlNextparam, nHeight, nHeightEnd, true);            
        }
    } else {
        // JQuery at header
        nHeightEnd=$('#arttext').innerHeight();
        oArticleInfiniteScroll.pushArticle(cURLparam, cTitleparam, cUrlNextparam, nHeight, nHeightEnd, true);
    }
    
</script>
    
</div>


<div class="clearfix"></div><style>

.stickyRightColumnWrapper {
    float: right;
}

.stickyRightColumnAreaWrapper {
    position: relative;
}

.stickyRightColumnBoxWrapper {

}

.sc_sticky {
    position: fixed;
	top: 47px;
	/*
	    z-index: 999999999999999999;
	*/
	display:inline-grid;
	display: -moz-inline-stack;
        	display: inline-block;
}

.sc_bottom {
    position: absolute;
    width:auto ;
    bottom: 0;
}

</style>


<script>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</script>

  <div class="clearfix"></div>


</div>
<link rel="stylesheet" href="http://www.life.gr/footer.css" type="text/css" /><div id="prototype_1"></div><script>addPrototypeElement('1','AJAXFOOTER','/crossd/v6footercont_32474.asp','pageid=876&catid=36244&catidlocal=36244&ajaxid=32474&ajaxgroup=AJAXFOOTER', true);</script>
</center>

<script type="text/javascript" async src="//assets.pinterest.com/js/pinit.js"></script>
<!-- EXTRA ADMAN AD ( CROSS V6 EGO )-->

<script data-server="ADMAN|http://adman.gr/">(function() { var ws=1389, p='', s='1x1', kw='',asIframe=false, h='ads.e-go.gr', w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="http://static.adman.gr/adman.js"></sc'+'ript>');
else Adman.ws(ws, s, asIframe, h, p, kw);}());</script><div id="statsNode" style="position: fixed; bottom: -1px; left: -1px;"></div>
<script type="text/javascript">
cookie_rnd = Math.floor(Math.random() * 900000000000) + 100000000000;
cookie_url = 'http://stats.e-go.gr/?nWebSrvID=100355&nCatID=36382&nStampRightID=&nLevelid=2&nPubID=130942855&nServID=' + '&nocache=' + cookie_rnd;
var statsElem = document.createElement("img");
statsElem.setAttribute("src", cookie_url);
statsElem.setAttribute("height", "1");
statsElem.setAttribute("width", "1");
document.getElementById("statsNode").appendChild(statsElem);
</script>

<div id="analyzer">
    <script type="text/javascript">
    <!--
    xtnv = document;
    xtdmc = ".life.gr";   // current domain and extension: ".domain.ext"
    xtsite = "528458";     // your AT Internet site ID
    xt_xtcpath = "www.life.gr/js/xtcore.js";     //xtcore.js path location (absolute path, without http://)
    xtn2 = encodeURIComponent('e-go_news');    
    //-->
    </script>
    <script type="text/javascript">
    <!--
    (function(){     
      var at=document.createElement('script');
      at.type='text/javascript';  
      at.async=true; 
      at.src= (('https:' == document.location.protocol) ? 'https://':'http://')+xt_xtcpath;
      (document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]||document.getElementsByTagName('script')[0].parentNode).insertBefore(at,null);
    })();
    //-->
    </script>
</div>
<!--- in art vid ads -->
<script src="http://static.adman.gr/inpage/inpage.js"></script>

<script>
 var ad = new Adman.VideoInPage({
     src: 'http://ads.e-go.gr/gbanner/?1453297671|1478/1x1?264335:=1453297671@1920x1200x32?//testcookie1',
     insertBefore: document.querySelectorAll('.artsummary p')[0]  });
</script>
</body>
</html>