<!DOCTYPE html>
<html data-adman-async="true" xmlns:fb="http://ogp.me/ns/fb#">

<head>
        <script data-server="ADMAN|http://adman.gr/">(function() {var ppn = JSON.stringify({'section' :    'RON|news|newsbusiness', 
'size'    :     'Medium Rectangle|Half Page Ad',  
'position' :    'ATF', 
'site'    :      'newsonly.gr',  
'placement': 'ROS'}); var ws=1384, p='', s='1x1', kw='',asIframe=false, h='ads.e-go.gr', w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="http://static.adman.gr/adman.js" data-profile="'+ppn.replace(/"/g, "")+'"></sc'+'ript>');
else Adman.ws(ws, s, asIframe, h, p, kw, '', '', null ,ppn);}());</script><!-- BANNER Top Of Page (100) -->
		<script type="text/javascript" src="http://www.megatv.com/videos/video_6_12_4945.js"></script>
<meta content='IE=edge,chrome=1' http-equiv='X-UA-Compatible'>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" >

<title>Ποιες επιχειρήσεις βάζουν υποχρεωτικά POS - Πώς χτίζουμε αφορολόγητο | οικονομια  | newsonly.gr</title>
<meta name="keywords" CONTENT="οικονομια   , Ποιες επιχειρήσεις βάζουν υποχρεωτικά POS - Πώς χτίζουμε αφορολόγητο" />
<meta name="description" CONTENT="9/2/2017 - Ποιες επιχειρήσεις βάζουν υποχρεωτικά POS - Πώς χτίζουμε αφορολόγητο - Υπουργική απόφαση, η οποία θα δίνει περιθώριο 140 ημερών σε επιχειρήσεις 12 βασικών κλάδων προκειμένου να εγκαταστήσουν τερματικά POS για πληρωμές με πλαστικό - οικονομια  - newsonly.gr" />
<meta name="revisit-after" content="60 days" />
<meta name="abstract" content="οικονομια " />

<meta name="robots" content="index, follow" />
<meta name="document-classification" content="internet" />
<meta name="document-type" content="Public" />
<meta name="document-rating" content="Safe for Kids" />
<meta name="document-distribution" content="Global" />
<meta http-equiv="pics-label" content="(pics-1.1 "http://www.icra.org/ratingsv02.html" l gen true for "http://www.life.gr" r (cz 1 lz 1 nz 1 oz 1 vz 1) "http://www.rsac.org/ratingsv01.html" l gen true for "http://www.life.gr" r (n 0 s 0 v 0 l 0))" />

<meta name="author" content="Pegasus Interactive" />
<meta name="copyright" content="Pegasus Interactive" />
<meta name="document-state" content="Dynamic" />
<meta name="Publisher" content="Pegasus Interactive , http://www.pegasus.gr " />
<link rel="shortcut icon" href="favicon.ico" type="image/x-icon"> 
<link rel="icon" href="favicon.ico" type="image/x-icon">
<link rel="stylesheet" href="/style.css?v=1.0.7" type="text/css"/><link rel="stylesheet" href="article.css?v=1.0.7" type="text/css"/><!-- OG meta tags -->
<meta property="fb:app_id" content="1565364697029380"/>
<meta property="og:site_name" content="newsonly.gr"/>
<meta property="og:url" content="http://www.newsonly.gr//oikonomia/arthro/poies_epixeiriseis_bazoun_ypoxreotika_pos_pos_xtizoume_aforologito-130787433/"/>
<meta property="og:type"   content="website" />
<meta property="og:title" content="Ποιες επιχειρήσεις βάζουν υποχρεωτικά POS - Πώς χτίζουμε αφορολόγητο"/>
<meta property="og:description" content="Υπουργική απόφαση, η οποία θα δίνει περιθώριο 140 ημερών σε επιχειρήσεις 12 βασικών κλάδων προκειμένου να εγκαταστήσουν τερματικά POS για πληρωμές με πλαστικό χρήμα, αναμένεται να εκδοθεί σύντομα, όπως αναφέρει η 'Αυγή'."/>
<meta property="og:image" content="http://content-mcdn.feed.gr/filesystem/images/20170209/engine/newego_LARGE_t_901_107439923_type13058.jpg"/>
<meta twitter:image content="http://content-mcdn.feed.gr/filesystem/images/20170209/engine/newego_LARGE_t_901_107439923_type13058.jpg" />

<meta property="og:image:width" content="1200"/>
<meta property="og:image:height" content="630"/>
<meta property="fb:admins" content="pigasosial"/>
<!-- End of OG meta tags -->

<!-- Twitter meta tags -->
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Υπουργική απόφαση, η οποία θα δίνει περιθώριο 140 ημερών σε επιχειρήσεις 12 βασικών κλάδων προκειμένου να εγκαταστήσουν τερματικά POS για πληρωμές με πλαστικό χρήμα, αναμένεται να εκδοθεί σύντομα, όπως αναφέρει η 'Αυγή'." />
<meta name="twitter:title" content="Ποιες επιχειρήσεις βάζουν υποχρεωτικά POS - Πώς χτίζουμε αφορολόγητο" />
<meta name="twitter:site" content="newsonly.gr" />
<meta name="twitter:creator" content="@wwwlifegr" />
<!-- Twitter meta tags --><script>if  (navigator.userAgent.match(/EdgeHTML/i) || navigator.userAgent.match(/ZuneWP/i) || navigator.userAgent.match(/HTC_/i) || navigator.userAgent.match(/iPhone/i) || navigator.userAgent.match(/iPod/i) || ( navigator.userAgent.match(/Android/i) && navigator.userAgent.match(/Mobile/i) )) {
window.stop();window.location.replace('http://m.newsonly.gr/r.asp?catid=36385&subid=2&pubid=130787433');}
 else {
console.log('correct device');
}
</script><script type="text/javascript" src="/js/swfobject.js"></script>
		<script type="text/javascript" src="/js/JSFCommunicator.js"></script>
<script src="iepatch.js"></script>
<script src="/js/ajax.asp" type="text/javascript"></script><script type="text/javascript">setAsyncElementLoading();</script>

<link rel="icon" href="fav_life2.ico" type="image/x-icon" />

<link rel="stylesheet" href="http://www.life.gr/general.css" type="text/css" media="screen" />

<link href='http://fonts.googleapis.com/css?family=Roboto:300&subset=latin,greek-ext' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Roboto:400&subset=latin,greek-ext' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Roboto:700&subset=latin,greek-ext' rel='stylesheet' type='text/css'>

<link href='http://fonts.googleapis.com/css?family=Roboto+Condensed:300&subset=latin,greek-ext' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Roboto+Condensed:400&subset=latin,greek-ext' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Roboto+Condensed:700&subset=latin,greek-ext' rel='stylesheet' type='text/css'>

<script src="http://ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>


<!-- styles needed by jScrollPane -->
<link type="text/css" href="jquery.jscrollpane.css" rel="stylesheet" media="all" />
<!-- the jScrollPane script -->
<script type="text/javascript" src="/js/jquery.jscrollpane.min.js"></script>

<!-- the mousewheel plugin - optional to provide mousewheel support -->
<script type="text/javascript" src="/js/jquery.mousewheel.js"></script>

<link rel="stylesheet" href="/css/picbox.css" type="text/css" media="screen" />
<script src="/js/picbox.js" type="text/javascript"></script>

<script src="/js/jquery.scrollto.js" type="text/javascript"></script>

<!-- Add fancyBox main JS and CSS files -->
	<script type="text/javascript" src="/js/fancybox/jquery.fancybox.js?v=2.1.5"></script>
	<link rel="stylesheet" type="text/css" href="/js/fancybox/jquery.fancybox.css?v=2.1.5" media="screen" />

	<script type="text/javascript">
		$(document).ready(function() {
			/*
			 *  Simple image gallery. Uses default settings
			 */

                        $("a#single_image").fancybox();

			$('.fancybox').fancybox();

			/*
			 *  Different effects
			 */

			// Change title type, overlay closing speed
			$(".fancybox-effects-a").fancybox({
				helpers: {
					title : {
						type : 'outside'
					},
					overlay : {
						speedOut : 0
					}
				}
			});

		});
	</script>

<script>
$(window).load(function() {

	var s = $(window).scrollTop();
	var h = $('#header').height() + 63;
	$(window).scroll(function() {
		if($(this).scrollTop() > h) {
			$('#toTop').fadeIn();
			$('.headerin').addClass('is-sticky');
			if ($('.header-holder').length==0) {
				$('#header').append('<div class="header-holder"></div>');
			};
		} else {
			$('#toTop').fadeOut();
			$('.headerin').removeClass('is-sticky');
			$('.header-holder').remove();
		}
	});
 
	$('#toTop').click(function() {
		$('body,html').animate({scrollTop:0},800);
	});	
});
</script>
<!-- [START] New Google Analytics Code for Double Impact -->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  
  window.ga_debug = {trace: true};

   ga('create', 'UA-1074537-1', 'auto');
  
  ga('send', 'pageview');
</script>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-1074537-46']); // ex. UA-1074537-1
  _gaq.push(['_setDomainName', 'newsonly.gr']);       // ex. e-go.gr
  _gaq.push(['_setAllowLinker', true]);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

<!-- [END] New Google Analytics Code for Double Impact -->

<script type="text/javascript" src='//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js' data-shr-siteid="6524bcbe39606e4d5e015dee9ba14e08" async="async" data-cfasync="false"></script>

</head>
<body>
    
<!-- FB CONNECT -->
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1565364697029380',
      xfbml      : true,
      version    : 'v2.3'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>

<!-- FB CONNECT END--><!-- Script 4 G+ Button -->
<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
{lang: 'el'}
</script>
<!-- End of Script 4 G+ Button -->

<!-- Script 4 twitt this button -->
<script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
<!-- End of Script 4 twitt this button -->


<div id="toTop"><img src="/images/icon_top.png" border="0" /></div>

<center>

<div class="vortalsmenu globalmenu clearfix">
    <div class="globalmenu_in vortalsmenu_in clearfix">

<div class="ego_netw"><a href="http://www.life.gr" TITLE="life.gr"><img width="75" border="0" height="24" src="http://www.life.gr/images/life_logo.png"></a>
<ul>
<li class="currsite0"><a href="http://www.newsonly.gr" TITLE="newsonly.gr">ΕΙΔΗΣΕΙΣ</a></li>
<li class="currsite2"><a href="http://www.cinemag.gr" TITLE="cinemag.gr">ΣΙΝΕΜΑ</a></li>
<li class="currsite1"><a href="http://www.tff.gr" TITLE="tff.gr">ΕΞΟΔΟΣ</a></li>
<li class="currsite8"><a href="http://www.sentragoal.gr" target="_blank">ΑΘΛΗΤΙΣΜΟΣ</a></li>
<li class="currsite3"><a href="http://tv.life.gr" TITLE="tv.life.gr">LIFE TV</a></li>
<li class="currsite4"><a href="http://www.caranddriver.gr" TITLE="caranddriver.gr" target="_blank">ΑΥΤΟΚΙΝΗΤΟ</a></li>
<li class="currsite6"><a href="http://www.thecookbook.gr" TITLE="thecookbook.gr" target="_blank">ΣΥΝΤΑΓΕΣ</a></li>
<li class="currsite5"><a href="http://www.idanikospiti.gr" TITLE="idanikospiti.gr">ΣΠΙΤΙ</a></li>
<li class="currsite10"><a href="http://www.thetravelbook.gr" TITLE="thetravelbook.gr">ΤΑΞΙΔΙ</a></li>
<li class="currsite9"><a href="http://www.petsonly.gr" TITLE="petsonly.gr">ΚΑΤΟΙΚΙΔΙΟ</a></li>
<li class="currsite7"><a href="http://www.life.gr/video/r.asp?catid=11324" TITLE="life.gr/video">WEB TV</a></li>
</ul>
</div>

<div class="peg_netw">
    <ul id="nav">
    <li>
            <h5><a title="pegasus network" href="#">PEGASUS NETWORK</a></h5>
            <ul>
                <li><a href="http://www.ethnos.gr" target="_blank">ΕΘΝΟΣ</a>
                <li><a href="http://www.imerisia.gr" target="_blank">ΗΜΕΡΗΣΙΑ</a></li>
                <li><a href="http://www.life.gr">LIFE</a></li>
                <li><a href="http://www.womenonly.gr" target="_blank">WOMENONLY</a></li>
                <li><a href="http://www.elle.gr" target="_blank">ELLE</a></li>
                <li><a href="http://www.sporty.gr" target="_blank">SPORTY</a></li>
                <li><a href="http://www.hommemagazine.gr" target="_blank">HOMME</a></li>
            </ul>

    </li>
    </ul>
</div>

    </div>

</div>


<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"Ο παρών ιστότοπος χρησιμοποιεί cookies για να εξασφαλίσει για εσάς την καλύτερη εμπειρία","dismiss":"Κατάλαβα!","learnMore":"Περισσότερα","link":"http://www.life.gr/article.asp?catid=36490&subid=2&pubid=129859013","theme":"dark-bottom"};
</script>

<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
<!-- End Cookie Consent plugin -->

 <style>
 .cc_container a, .cc_container a:visited {text-decoration: none;color: #cacaca;}
 .cc_container a:hover, .cc_container a:active {color: #cacaca;}
</style>
<div class="header" id="header">

    <div class="headerin">
       <div class="headerinin">
        <div class="logo">
        <a class="logo_img" href="http://www.newsonly.gr"><img src="/images/logo.png" border="0" title="αρχική σελίδα" /></a>
        <span class="logo_bg"></span>
        </div>
    <div class="headerright">
        <div class="ico_e-go"><a href="http://www.life.gr"><img src="/images/ico_life.png" title="life.gr αρχική σελίδα" /></a></div>
        <div class="weather"><table cellpadding="0" cellspacing="0" border="0" class="tblweather"><tr><td rowspan="2"><img src="http://www.e-go.gr/images/w/30.png" width="36" /></td><td nowrap><h2>Αθήνα 11°C </h2></td></tr><tr><td><h3><a href="/r.asp?catid=36736&subid=2" target="_blank">ΠΕΡΙΣΣΟΤΕΡΑ »</h3></td></tr></table></div>
        <div class="contests"><a href="http://www.life.gr/r.asp?catid=36253"><img src="/images/spacer.gif" width="68" height="70" title="Διαγωνισμοί" /></a></div>
         <div class="btnagenda"> <h1><A title="Ατζέντα" href="http://www.tff.gr/summary.asp?catid=36529">9/2</a></h1> <h2><A title="Ατζέντα" href="http://www.tff.gr/summary.asp?catid=36529">ΑΤΖΕΝΤΑ</a></h2></div>
        <div class="social">
        <ul class="clearfix"><li><a href="https://www.facebook.com/pages/Lifegr/754281974648633?fref=ts" target="_blank"><img src="/images/social_fb.png" title="facebook" border="0" /></a></li>
<li><a href="https://twitter.com/wwwlifegr" target="_blank"><img src="/images/social_tw.png" title="twitter" border="0" /></a></li></ul>
        </div>
    </div>

    <div class="catmenu clearfix">
    <ul><li><a href="/"><img src="/images/ico_home.png" border="0" alt="newsonly.gr" /></a></li><li><a href="/politiki/">ΠΟΛΙΤΙΚΗ</a></li><li><a href="/koinonia/">ΚΟΙΝΩΝΙΑ</a></li><li class="active"><a href="/oikonomia/">ΟΙΚΟΝΟΜΙΑ</a></li><li><a href="/kosmos/">ΚΟΣΜΟΣ </a></li><li><a href="/life_stories/">LIFE STORIES</a></li><li><a href="/politismos/">ΠΟΛΙΤΙΣΜΟΣ</a></li><li><a href="/athlitismos/">ΑΘΛΗΤΙΣΜΟΣ</a></li><li><a href="/alli_opsi/">ΑΛΛΗ ΟΨΗ</a></li><li><a href="/photo_gallery/">PHOTO GALLERY</a></li></ul>
</div>

    </div>
    </div>
    

    
<div class="clear"></div>

<div class="ban72890"><script data-server="ADMAN|http://adman.gr/">(function() {var ppn = JSON.stringify({'section' :    'RON|news|newsbusiness', 
'size'    :     'IAB Billboard|Leaderboard',  
'position' :    'ATF', 
'site'    :      'newsonly.gr',  
'placement': 'ROS'}); var ws=1180, p='', s='728x90', kw='',asIframe=false, h='ads.e-go.gr', w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="//static.adman.gr/adman.js" data-profile="'+ppn.replace(/"/g, "")+'"></sc'+'ript>');
else Adman.ws(ws, s, asIframe, h, p, kw, '', '', null ,ppn);}());</script></div>

</div><div class="clear"></div>

</div><script data-server="ADMAN|http://adman.gr/">(function() { var ws=1376, p='', s='1x1', kw='',asIframe=false, h='ads.e-go.gr', w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="http://static.adman.gr/adman.js"></sc'+'ript>');
else Adman.ws(ws, s, asIframe, h, p, kw);}());</script>
<div class="border">

  <div class="fullwidth">


    
  </div>


<div class="catpath"><font class="here">ΒΡΙΣΚΕΣΤΕ ΕΔΩ: </font> <a class="home" href="/">ΑΡΧΙΚΗ</a><span class="path1"> / <a href="/oikonomia/">ΟΙΚΟΝΟΜΙΑ</a></span></div><div class="clear"> </div>
<script type="text/javascript">setAJAXEvents('AJAXInfiniteArticlePageEvents', 'oArticleInfiniteScroll.onAjaxClick("%AJAXDIV%");', 'oArticleInfiniteScroll.onAjaxLoad("%AJAXDIV%");', '');</script>

<script>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</script>



<div class="content articleContainer" id="articleContainer">

    <div id="firstArticle" class="firstArticle">
  <div class="leftcol">
    <div class="text clearfix" id="arttext">




<a name="topnav"></a>
<div class="art-top">
<div class="art-info">
    <div class="date">8:36<br/>9/2</div>
    <a href="http://www.newsonly.gr"><img src="/images/source/source_eidiseis.png" class="source_eidiseis"/></a>

</div>

<div class="art-txt">
<h6></h6>
<h1>Ποιες επιχειρήσεις βάζουν υποχρεωτικά POS - Πώς χτίζουμε αφορολόγητο<span class="critic_star">
        <img class="star" src="http://www.tff.gr/images/rating_star.png" />
    </span></h1>
<h5></h5>
</div>

</div>


<div class="arttools" id="arttools">
    <table cellspacing="0" border="0">
        <tr>
            <td class="art-comments"><a title="Σχολιάστε" href="#comments" class="js-scroll-to"  data-scroll-to-element=".comments"><img src="/images/sxoliaste.png" border="0" /></a></td>
            <td><div class='shareaholic-canvas' data-app='share_buttons' data-app-id='20552891' data-title='newsonly.gr - Ποιες επιχειρήσεις βάζουν υποχρεωτικά POS - Πώς χτίζουμε αφορολόγητο' data-link='http://www.newsonly.gr//oikonomia/arthro/poies_epixeiriseis_bazoun_ypoxreotika_pos_pos_xtizoume_aforologito-130787433/'></div></td>
            
            <td class="art-social" style="display:none">
                <table border="0" cellpadding="0" cellspacing="0">
                <tr>
                <td><div class="social_fb"><!-- fb like render code  --><fb:like href="" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true" font=""></fb:like></div></td>
                <td><div class="social_tw"><!-- Twitthis render Code --><a href="http://twitter.com/share" class="twitter-share-button" data-url="http://www.newsonly.gr//oikonomia/arthro/poies_epixeiriseis_bazoun_ypoxreotika_pos_pos_xtizoume_aforologito-130787433/" data-count="horizontal" data-via="e_gogr"></a></div></td>
                <td><div class="social_gplus"><!-- Google+ Render Code --><g:plusone href="http://www.newsonly.gr//oikonomia/arthro/poies_epixeiriseis_bazoun_ypoxreotika_pos_pos_xtizoume_aforologito-130787433/" size="medium"></g:plusone></div></td>
                <td><div class="social_pin"><a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww%2Enewsonly%2Egr%2F%2Foikonomia%2Farthro%2Fpoies%5Fepixeiriseis%5Fbazoun%5Fypoxreotika%5Fpos%5Fpos%5Fxtizoume%5Faforologito%2D130787433%2F&media=http%3A%2F%2Fengine%2Efeed%2Egr%2F%3Fcatid%3D36385%26imgid%3D107439923%26srcid%3D901%26type%3D12148&description=%CE%A0%CE%BF%CE%B9%CE%B5%CF%82+%CE%B5%CF%80%CE%B9%CF%87%CE%B5%CE%B9%CF%81%CE%AE%CF%83%CE%B5%CE%B9%CF%82+%CE%B2%CE%AC%CE%B6%CE%BF%CF%85%CE%BD+%CF%85%CF%80%CE%BF%CF%87%CF%81%CE%B5%CF%89%CF%84%CE%B9%CE%BA%CE%AC+POS+%2D+%CE%A0%CF%8E%CF%82+%CF%87%CF%84%CE%AF%CE%B6%CE%BF%CF%85%CE%BC%CE%B5+%CE%B1%CF%86%CE%BF%CF%81%CE%BF%CE%BB%CF%8C%CE%B3%CE%B7%CF%84%CE%BF" class="pin-it-button" count-layout="horizontal"><img border="0" src="//assets.pinterest.com/images/PinExt.png" title="Pin It" /></a></div></td>
                </table>
            </td>
            <td class="btns" style="display:none">
                <a href="#" title="Αποστολή με e-mail" onclick="window.open('/oikonomia/article_mail_to/poies_epixeiriseis_bazoun_ypoxreotika_pos_pos_xtizoume_aforologito-130787433/', 'mailto' , 'scrollbars=no,status=no,toolbar=no,location=no,menu=no,width=430,height=400')"><img src="/images/btn_mail.gif" alt="mail to" border="0"></a>
                <a href="#" title="Εκτύπωση" onclick="window.open('/oikonomia/article_print/poies_epixeiriseis_bazoun_ypoxreotika_pos_pos_xtizoume_aforologito-130787433/', 'print' , 'scrollbars=yes,status=yes,toolbar=yes,location=yes,menu=yes,width=630,height=590')" class="printbut"><img src="/images/btn_print.gif" border=0 alt="Εκτυπώστε το Αρθρο"></a>
            </td>
        </tr>
    </table>
<div class="clear"></div>
</div>


<div class="smallsizeart"><b></b> <div class="PHOTOmain"><div class="landscape"><center><table class="lezada" cellpadding="0" cellspacing="0" border="0"> <caption align="bottom"><div class="caption"></div></caption><tr><td><a rel="group1" class="fancybox" href="http://content-mcdn.feed.gr/filesystem/images/20170209/low/newego_LARGE_t_901_107439923.JPG" title=""> <img src="http://content-mcdn.feed.gr/filesystem/images/20170209/engine/newego_LARGE_t_901_107439923_type12905.jpg"  border="0" alt="Ποιες επιχειρήσεις βάζουν υποχρεωτικά POS - Πώς χτίζουμε αφορολόγητο" /></a></td></tr></table></center></div><span class="gads-uphoto">
    
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- PN-Life Under Photo -->
<ins class="adsbygoogle"
     style="display:inline-block;width:650px;height:80px"
     data-ad-client="ca-pub-9628004899418467"
     data-ad-slot="7658766004"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push("");
</script>

</span>

</div><div class="artsummary">Υπουργική απόφαση, η οποία θα δίνει περιθώριο 140 ημερών σε επιχειρήσεις 12 βασικών κλάδων προκειμένου να εγκαταστήσουν τερματικά POS για πληρωμές με πλαστικό χρήμα, αναμένεται να εκδοθεί σύντομα, όπως αναφέρει η &laquo;Αυγή&raquo;.</div><p>Σύμφωνα με την εφημερίδα οι επιχειρήσεις αυτές θα έχουν περιθώριο έως τις 30 Ιουνίου προκειμένου να τοποθετήσουν τερματικά.</p><p>Όπως αναφέρει το δημοσίευμα, οι 11 από τους 12 βασικούς κλάδους επιχειρήσεων για τις οποίες αναμένεται η υπουργική απόφαση, προσφέρουν υπηρεσίες (περιλαμβανομένων τηλεφωνίας και ενέργειας), ενώ ο ένας υπάγεται στην πώληση αγαθών. Οι 12 αυτοί κλάδοι είναι:</p><ul><li>Εστίαση-μπαρ-καφέ</li><li>Επισκευές</li><li>Εκπαίδευση</li><li>Ένδυση-υπόδηση</li><li>Ενοικιάσεις</li><li>Κομμωτήρια</li><li>Γυμναστήρια</li><li>Νομικές δραστηριότητες</li><li>Ιατρικές υπηρεσίες</li><li>Τηλεπικοινωνίες</li><li>Ενέργεια</li><li>Τυχερά παιχνίδια</li></ul><p>Όσον αφορά στα μικρά καταστήματα τροφίμων, στα ψιλικατζίδικα, και τα μπακάλικα, αυτά αναμένεται να ενταχθούν στο δεύτερο &laquo;κύμα&raquo; επιχειρήσεων που θα πρέπει να εγκαταστήσουν POS μέχρι τις 31 Δεκεμβρίου.</p><p><strong>Πώς χτίζεται το αφορολόγητο</strong></p><p>Υπενθυμίζουμε ότι για να χτιστεί το αφορολόγητο με πλαστικό χρήμα μετρούν και οι δαπάνες από αγορές σε σούπερ μάρκετ.</p><p>Οι αποδείξεις που θα χτίζουν το αφορολόγητο βάσει της υπουργικής απόφασης είναι αναλυτικά οι κάτωθι, εκτός από όσες έχουν επισημανθεί με<strong>&nbsp;μαύρο και πλάγια&nbsp;</strong>γράμματα:&nbsp;</p><div id="prototype_37669" ></div><script>addPrototypeElement('37669','ARTVIDEOS','/incl/art_video_ajax_37669.asp','pageid=885&catid=36385&subid=2&pubid=130787433&catidlocal=36385&subidlocal=2',true,'');</script><p>&nbsp;</p><table border="0" cellpadding="0" cellspacing="0" style="border-collapse:collapse; color:rgb(55, 55, 55); font-family:arimo,arial,helvetica,sans-serif; font-size:14.0028px; line-height:18px; width:393pt"><tbody><tr><td style="border-color:windowtext; height:12.75pt; vertical-align:bottom; width:73pt">&nbsp;</td><td style="vertical-align:bottom; width:320pt"><strong>OMAΔA 1: ΔΙΑΤΡΟΦΗ &amp; ΜΗ ΑΛΚΟΟΛΟΥΧΑ ΠΟΤΑ</strong></td></tr><tr><td style="height:12.75pt; vertical-align:bottom">01</td><td style="vertical-align:bottom">ΔΙΑΤΡΟΦΗ &amp; ΜΗ ΑΛΚΟΟΛΟΥΧΑ ΠΟΤΑ&nbsp;</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">011</td><td style="vertical-align:bottom">ΔΙΑΤΡΟΦΗ</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">0111</td><td style="vertical-align:bottom">ΨΩΜΙ ΚΑΙ ΔΗΜΗΤΡΙΑΚΑ</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">01111</td><td style="vertical-align:bottom">PYZI</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">01112</td><td style="vertical-align:bottom">ΑΛΕΥΡΙ ΚΑΙ ΑΛΛΑ ΔΗΜΗΤΡΙΑΚΑ</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">01113</td><td style="vertical-align:bottom">ΨΩΜΙ</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">01114</td><td style="vertical-align:bottom">ΑΛΛΑ ΠΡΟΪΟΝΤΑ ΑΡΤΟΠΟΙΪΑΣ &amp; ΖΑΧΑΡΟΠΛΑΣΤΙΚΗΣ</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">01115</td><td style="vertical-align:bottom">ΠΙΤΣΕΣ ΚΑΙ ΠΙΤΕΣ</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">01116</td><td style="vertical-align:bottom">ΖΥΜΑΡΙΚΑ</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">01117</td><td style="vertical-align:bottom">ΔΗΜΗΤΡΙΑΚΑ ΓΙΑ ΠΡΩΙΝΟ</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">01118</td><td style="vertical-align:bottom">ΑΛΛΑ ΠΡΟΙΟΝΤΑ ΜΕ ΒΑΣΗ ΤΑ ΔΗΜΗΤΡΙΑΚΑ</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">0112</td><td style="vertical-align:bottom">KPEATA ΓΕΝΙΚΑ</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">01121</td><td style="vertical-align:bottom">ΜΟΣΧΑΡΙ</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">01122</td><td style="vertical-align:bottom">XOIPINO&nbsp;</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">01123</td><td style="vertical-align:bottom">APNI &amp; KATΣΙΚΙ&nbsp;</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">01124</td><td style="vertical-align:bottom">ΠΟΥΛΕΡΙΚΑ</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">01125</td><td style="vertical-align:bottom">ΛΟΙΠΑ ΕΙΔΗ ΚΡΕΑΤΟΣ</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">01126</td><td style="vertical-align:bottom">ΕΝΤΟΣΘΙΑ</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">01127</td><td style="vertical-align:bottom">ΑΛΛΑΝΤΙΚΑ</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">01128</td><td style="vertical-align:bottom">ΠΑΡΑΣΚΕΥΑΣΜΑΤΑ ΜΕ ΒΑΣΗ ΤΟ ΚΡΕΑΣ</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">0113</td><td style="vertical-align:bottom">ΨAPIA ΓΕΝΙΚΑ</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">01131</td><td style="vertical-align:bottom">ΨAPIA NΩΠA</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">01132</td><td style="vertical-align:bottom">ΨAPIA KATEΨΥΓΜΕΝΑ</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">01133</td><td style="vertical-align:bottom">ΦΡΕΣΚΑ ΘΑΛΑΣΣΙΝΑ</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">01134</td><td style="vertical-align:bottom">ΘΑΛΑΣΣΙΝΑ ΚΑΤΕΨΥΓΜΕΝΑ</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">01135</td><td style="vertical-align:bottom">ΨAPIA ΑΛΙΠΑΣΤΑ&nbsp;</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">01136</td><td style="vertical-align:bottom">ΠΑΡΑΣΚΕΥΑΣΜΑΤΑ ΜΕ ΒΑΣΗ ΤΑ ΨΑΡΙΑ ΚΑΙ ΘΑΛΑΣΣΙΝΑ</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">0114</td><td style="vertical-align:bottom">ΓΑΛΑΚΤΟΚΟΜΙKA &amp; AYΓA</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">01141</td><td style="vertical-align:bottom">ΓΑΛΑ ΝΩΠΟ ΠΛΗΡΕΣ</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">01142</td><td style="vertical-align:bottom">ΓΑΛΑ ΝΩΠΟ ΜΕ ΜΕΙΩΜΕΝΑ ΛΙΠΑΡΑ</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">01143</td><td style="vertical-align:bottom">ΓΑΛΑ ΔΙΑΤΗΡΗΜΕΝΟ</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">01144</td><td style="vertical-align:bottom">ΓIAOYPTI</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">01145</td><td style="vertical-align:bottom">TYPIA&nbsp;</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">01146</td><td style="vertical-align:bottom">ΛΟΙΠΑ ΓΑΛΑΚΤΟΚΟΜΙΚΑ ΠΡΟΪΟΝΤΑ</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">01147</td><td style="vertical-align:bottom">AYΓA</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">0115</td><td style="vertical-align:bottom">ΕΛΑΙΑ &amp; ΛΙΠΗ</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">01151</td><td style="vertical-align:bottom">BOYTYPO</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">01152</td><td style="vertical-align:bottom">ΜΑΡΓΑΡΙΝΗ ΚΑΙ ΑΛΛΑ ΦΥΤΙΚΑ ΛΙΠΗ</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">01153</td><td style="vertical-align:bottom">ΕΛΑΙΟΛΑΔΟ</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">01154</td><td style="vertical-align:bottom">ΑΛΛΑ ΒΡΩΣΙΜΑ ΕΛΑΙΑ</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">0116</td><td style="vertical-align:bottom">ΦΡΟΥΤΑ ΓΕΝΙΚΑ</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">01161</td><td style="vertical-align:bottom">ΦΡΟΥΤΑ ΝΩΠΑ</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">01163</td><td style="vertical-align:bottom">ΑΠΟΞΗΡΑΜΕΝΑ ΦΡΟΥΤΑ ΚΑΙ ΞΗΡΟΙ ΚΑΡΠΟΙ</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">01164</td><td style="vertical-align:bottom">ΔΙΑΤΗΡΗΜΕΝΑ ΦΡΟΥΤΑ ΚΑΙ ΠΡΟΙΟΝΤΑ ΜΕ ΒΑΣΗ ΤΑ ΦΡΟΥΤΑ</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">0117</td><td style="vertical-align:bottom">ΛΑΧΑΝΙΚΑ ΓΕΝΙΚΑ</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">01171</td><td style="vertical-align:bottom">ΛAXANIKA ΝΩΠΑ</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">01172</td><td style="vertical-align:bottom">ΛAXANIKA KATEΨΥΓΜΕΝΑ&nbsp;&nbsp;</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">01173</td><td style="vertical-align:bottom">ΛΑΧΑΝΙΚΑ ΔΙΑΤΗΡΗΜΕΝΑ Η ΕΠΕΞΕΡΓΑΣΜΕΝΑ</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">01174</td><td style="vertical-align:bottom">ΠΑΤΑΤΕΣ</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">01175</td><td style="vertical-align:bottom">ΤΣΙΠΣ</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">0118</td><td style="vertical-align:bottom">ΖΑΧΑΡΗ - ΣΟΚΟΛΑΤΕΣ - ΓΛΥΚΑ - ΠΑΓΩΤΑ</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">01181</td><td style="vertical-align:bottom">ZAXAPH</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">01182</td><td style="vertical-align:bottom">ΓΛΥΚΑ ΚΟΥΤΑΛΙΟΥ-ΜΑΡΜΕΛΑΔΕΣ-ΜΕΛΙ</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">01183</td><td style="vertical-align:bottom">ΣΟΚΟΛΑΤΕΣ - ΠΡΟΪΟΝΤΑ ΣΟΚΟΛΑΤΑΣ</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">01184</td><td style="vertical-align:bottom">ΠΡΟΙΟΝΤΑ ΖΑΧΑΡΟΠΛΑΣΤΙΚΗΣ</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">01185</td><td style="vertical-align:bottom">ΠΑΓΩΤΑ</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">01186</td><td style="vertical-align:bottom">ΤΕΧΝΗΤΕΣ ΓΛΥΚΑΝΤΙΚΕΣ ΟΥΣΙΕΣ</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">0119</td><td style="vertical-align:bottom">ΛΟΙΠΑ ΤΡΟΦΙΜΑ</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">01191</td><td style="vertical-align:bottom">ΣΑΛΤΣΕΣ-ΚΑΡΥΚΕΥΜΑΤΑ</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">01192</td><td style="vertical-align:bottom">ΑΛΑΤΙ - ΜΠΑΧΑΡΙΚΑ - ΑΡΩΜΑΤΙΚΑ ΦΥΤΑ</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">01193</td><td style="vertical-align:bottom">ΠΑΙΔΙΚΕΣ ΤΡΟΦΕΣ</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">01194</td><td style="vertical-align:bottom">ΠΡΟΠΑΡΑΣΚΕΥΑΣΜΕΝΑ ΦΑΓΗΤΑ</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">01199</td><td style="vertical-align:bottom">ΑΛΛΑ ΠΡΟΙΟΝΤΑ ΔΙΑΤΡΟΦΗΣ</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">012</td><td style="vertical-align:bottom">ΜΗ ΑΛΚΟΟΛΟΥΧΑ ΠΟΤΑ (ΜΗ ΣΕΡΒΙΡΙΖΟΜΕΝΑ)</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">0121</td><td style="vertical-align:bottom">ΚΑΦΕΣ - ΚΑΚΑΟ - ΤΣΑΪ</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">01211</td><td style="vertical-align:bottom">ΚΑΦΕΣ</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">01212</td><td style="vertical-align:bottom">ΤΣΑΪ-ΧΑΜΟΜΗΛΙ</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">01213</td><td style="vertical-align:bottom">KAKAO ΚΑΙ ΣΟΚΟΛΑΤΑ ΣΕ ΣΚΟΝΗ</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">0122</td><td style="vertical-align:bottom">ΜΕΤΑΛΛΙΚΟ ΝΕΡΟ - ΑΝΑΨΥΚΤΙΚΑ - ΧΥΜΟΙ ΦΡΟΥΤΩΝ</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">01221</td><td style="vertical-align:bottom">ΜΕΤΑΛΛΙΚΟ - ΑΝΘΡΑΚΟΥΧΟ ΝΕΡΟ</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">01222</td><td style="vertical-align:bottom">ΑΝΑΨΥΚΤΙΚΑ</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">01223</td><td style="vertical-align:bottom">ΧΥΜΟΙ ΦΡΟΥΤΩΝ</td></tr></tbody></table><p>&nbsp;</p> <p><strong>ΟΜΑΔΑ 2: ΑΛΚΟΟΛΟΥΧΑ ΠΟΤΑ &amp; ΚΑΠΝΟΣ</strong></p><p>&nbsp;</p><table border="0" cellpadding="0" cellspacing="0" style="border-collapse:collapse; color:rgb(55, 55, 55); font-family:arimo,arial,helvetica,sans-serif; font-size:14.0028px; line-height:18px; width:393pt"><tbody><tr><td style="border-color:windowtext; height:12.75pt; vertical-align:bottom; width:73pt">02</td><td style="vertical-align:bottom; width:320pt">ΑΛΚΟΟΛΟΥΧΑ ΠΟΤΑ &amp; ΚΑΠΝΟΣ</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">021</td><td style="vertical-align:bottom">ΑΛΚΟΟΛΟΥΧΑ ΠΟΤΑ (ΜΗ ΣΕΡΒΙΡΙΖΟΜΕΝΑ)</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">0211</td><td style="vertical-align:bottom">ΟΙΝΟΠΝΕΥΜΑΤΩΔΗ ΠΟΤΑ</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">02111</td><td style="vertical-align:bottom">ΟΙΝΟΠΝΕΥΜΑΤΩΔΗ ΚΑΙ ΛΙΚΕΡ</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">0212</td><td style="vertical-align:bottom">ΚΡΑΣΙΑ</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">02121</td><td style="vertical-align:bottom">ΚΡΑΣΙΑ ΑΠΟ ΣΤΑΦΥΛΙΑ</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">0213</td><td style="vertical-align:bottom">ΜΠΥΡΕΣ</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">02131</td><td style="vertical-align:bottom">ΜΠΥΡΕΣ</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">022</td><td style="vertical-align:bottom">ΚΑΠΝΟΣ</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">02201</td><td style="vertical-align:bottom">ΤΣΙΓΑΡΑ</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">02202</td><td style="vertical-align:bottom">ΠΟΥΡΑ &amp; ΠΟΥΡΑΚΙΑ</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">02203</td><td style="vertical-align:bottom">ΑΛΛΑ ΠΡΟΙΟΝΤΑ ΚΑΠΝΟΥ</td></tr></tbody></table><p>&nbsp;</p><p><strong>ΟΜΑΔΑ 3: ΕΝΔΥΣΗ &amp; ΥΠΟΔΗΣΗ</strong></p><p>&nbsp;</p><table border="0" cellpadding="0" cellspacing="0" style="border-collapse:collapse; color:rgb(55, 55, 55); font-family:arimo,arial,helvetica,sans-serif; font-size:14.0028px; line-height:18px; width:393pt"><tbody><tr><td style="border-color:windowtext; height:12.75pt; vertical-align:bottom; width:73pt">03</td><td style="vertical-align:bottom; width:320pt">ΕΝΔΥΣΗ &amp; ΥΠΟΔΗΣΗ</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">031</td><td style="vertical-align:bottom">ΕΙΔΗ ΕΝΔΥΣΗΣ</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">0311</td><td style="vertical-align:bottom">ΥΦΑΣΜΑΤΑ</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">0312</td><td style="vertical-align:bottom">ΕΝΔΥΜΑΤΑ</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">03121</td><td style="vertical-align:bottom">ΑΝΔΡΙΚΑ ΕΙΔΗ ΕΝΔΥΣΗΣ</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">03122</td><td style="vertical-align:bottom">ΓΥΝΑΙΚΕΙΑ ΕΙΔΗ ΕΝΔΥΣΗΣ</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">03123</td><td style="vertical-align:bottom">ΠΑΙΔΙΚΑ ΕΙΔΗ ΕΝΔΥΣΗΣ</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">0313</td><td style="vertical-align:bottom">ΛΟΙΠΑ ΕΙΔΗ ΕΝΔΥΣΗΣ ΚΑΙ ΕΞΑΡΤΗΜΑΤΑ&nbsp;</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">03131</td><td style="vertical-align:bottom">ΛΟΙΠΑ ΕΙΔΗ ΕΝΔΥΣΗΣ</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">03132</td><td style="vertical-align:bottom">ΥΛΙΚΑ ΕΝΔΥΣΗΣ</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">0314</td><td style="vertical-align:bottom">ΚΑΘΑΡΙΣΜΟΣ ΚΑΙ ΜΕΤΑΠΟΙΗΣΗ ΕΝΔΥΜΑΤΩΝ</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">03141</td><td style="vertical-align:bottom">ΚΑΘΑΡΙΣΜΟΣ ΕΝΔΥΜΑΤΩΝ</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">03142</td><td style="vertical-align:bottom">ΜΕΤΑΠΟΙΗΣΗ ΚΑΙ ΕΝΟΙΚΙΑΣΗ ΕΝΔΥΜΑΤΩΝ</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">032</td><td style="vertical-align:bottom">ΕΙΔΗ ΥΠΟΔΗΣΗΣ</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">0321</td><td style="vertical-align:bottom">ΠΑΠΟΥΤΣΙΑ ΚΑΙ ΑΛΛΑ ΥΠΟΔΗΜΑΤΑ</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">03211</td><td style="vertical-align:bottom">ΑΝΔΡΙΚΑ ΥΠΟΔΗΜΑΤΑ</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">03212</td><td style="vertical-align:bottom">ΓΥΝΑΙΚΕΙΑ ΥΠΟΔΗΜΑΤΑ</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">03213</td><td style="vertical-align:bottom">ΠΑΙΔΙΚΑ ΥΠΟΔΗΜΑΤΑ</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">0322</td><td style="vertical-align:bottom">ΕΠΙΔΙΟΡΘΩΣΕΙΣ ΚΑΙ ΕΝΟΙΚΙΑΣΕΙΣ ΥΠΟΔΗΜΑΤΩΝ</td></tr></tbody></table><p>&nbsp;</p><p><strong>ΟΜΑΔΑ 4: ΣΤΕΓΑΣΗ</strong></p><p>&nbsp;</p><table border="0" cellpadding="0" cellspacing="0" style="border-collapse:collapse; color:rgb(55, 55, 55); font-family:arimo,arial,helvetica,sans-serif; font-size:14.0028px; line-height:18px; width:393pt"><tbody><tr><td style="border-color:windowtext; height:12.75pt; vertical-align:bottom; width:73pt">04</td><td style="vertical-align:bottom; width:320pt">ΣΤΕΓΑΣΗ</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">041</td><td style="vertical-align:bottom"><span style="font-size:inherit"><strong>ENOIKIA (εξαιρείται)</strong></span></td></tr><tr><td style="height:12.75pt; vertical-align:bottom">0411</td><td style="vertical-align:bottom"><span style="font-size:inherit"><strong>ΕΝΟΙΚΙΟ ΚΥΡΙΩΝ ΚΑΤΟΙΚΙΩΝ (εξαιρείται)</strong></span></td></tr><tr><td style="height:12.75pt; vertical-align:bottom">043</td><td style="vertical-align:bottom">ΕΠΙΣΚΕΥΗ &amp; ΣΥΝΤΗΡΗΣΗ ΚΑΤΟΙΚΙΑΣ</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">0431</td><td style="vertical-align:bottom">ΕΙΔΗ ΕΠΙΣΚΕΥΗΣ &amp; ΣΥΝΤΗΡΗΣΗΣ ΚΑΤΟΙΚΙΑΣ</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">0432</td><td style="vertical-align:bottom">ΥΠΗΡΕΣΙΕΣ ΕΠΙΣΚΕΥΗΣ &amp; ΣΥΝΤΗΡΗΣΗΣ ΚΑΤΟΙΚΙΑΣ</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">04321</td><td style="vertical-align:bottom">ΕΡΓΑΣΙΕΣ ΥΔΡΑΥΛΙΚΟΥ</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">04322</td><td style="vertical-align:bottom">ΕΡΓΑΣΙΕΣ ΗΛΕΚΤΡΟΛΟΓΟΥ</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">04324</td><td style="vertical-align:bottom">ΕΡΓΑΣΙΕΣ ΕΛΑΙΟΧΡΩΜΑΤΙΣΤΗ</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">044</td><td style="vertical-align:bottom">ΔΙΑΦΟΡΕΣ ΥΠΗΡΕΣΙΕΣ ΠΟΥ ΣΧΕΤΙΖΟΝΤΑΙ ΜΕ ΤΟ ΣΠΙΤΙ</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">0441</td><td style="vertical-align:bottom">ΥΔΡΕΥΣΗ</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">0442</td><td style="vertical-align:bottom">ΔΗΜΟΤΙΚΑ ΤΕΛΗ</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">0443</td><td style="vertical-align:bottom">ΑΠΟΧΕΤΕΥΣΗ</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">0444</td><td style="vertical-align:bottom">ΥΠΗΡΕΣΙΕΣ ΚΟΙΝΟΧΡΗΣΤΩΝ</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">04441</td><td style="vertical-align:bottom">ΥΠΗΡΕΣΙΕΣ ΓΙΑ ΤΗΝ ΣΥΝΤΗΡΗΣΗ ΠΟΛΥΚΑΤΟΙΚΙΩΝ</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">045</td><td style="vertical-align:bottom">ΗΛΕΚΤΡΙΚΟ ΡΕΥΜΑ, ΦΥΣΙΚΟ ΑΕΡΙΟ ΚΑΙ ΑΛΛΑ ΚΑΥΣΙΜΑ</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">0451</td><td style="vertical-align:bottom">ΗΛΕΚΤΡΙΣΜΟΣ</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">0452</td><td style="vertical-align:bottom">ΥΓΡΑΕΡΙΟ - ΦΥΣΙΚΟ ΑΕΡΙΟ</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">04521</td><td style="vertical-align:bottom">ΦΥΣΙΚΟ ΑΕΡΙΟ</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">04522</td><td style="vertical-align:bottom">ΥΓPAEPIO</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">0453</td><td style="vertical-align:bottom">ΠΕΤΡΕΛΑΙΟ ΘΕΡΜΑΝΣΗΣ</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">0454</td><td style="vertical-align:bottom">ΣΤΕΡΕΑ ΚΑΥΣΙΜΑ</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">04549</td><td style="vertical-align:bottom">ΑΛΛΑ ΣΤΕΡΕΑ ΚΑΥΣΙΜΑ</td></tr></tbody></table><p>&nbsp;</p><p><strong>ΟΜΑΔΑ 5: ΔΙΑΡΚΗ ΑΓΑΘΑ - ΕΙΔΗ ΝΟΙΚΟΚΥΡΙΟΥ &amp; ΥΠΗΡΕΣΙΕΣ</strong></p><p>&nbsp;</p><table border="0" cellpadding="0" cellspacing="0" style="border-collapse:collapse; color:rgb(55, 55, 55); font-family:arimo,arial,helvetica,sans-serif; font-size:14.0028px; line-height:18px; width:393pt"><tbody><tr><td style="border-color:windowtext; height:12.75pt; vertical-align:bottom; width:73pt">05</td><td style="vertical-align:bottom; width:320pt">ΔΙΑΡΚΗ ΑΓΑΘΑ - ΕΙΔΗ ΝΟΙΚΟΚΥΡΙΟΥ &amp; ΥΠΗΡΕΣΙΕΣ</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">051</td><td style="vertical-align:bottom">ΕΠΙΠΛΑ,&nbsp; ΔΙΑΚΟΣΜΗΤΙΚΑ ΕΙΔΗ ΚΑΙ ΑΛΛΑ ΚΑΛΥΜΜΑΤΑ ΔΑΠΕΔΟΥ</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">0511</td><td style="vertical-align:bottom">ΕΠΙΠΛΑ ΚΑΙ ΔΙΑΚΟΣΜΗΤΙΚΑ ΕΙΔΗ</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">05111</td><td style="vertical-align:bottom">ΕΠΙΠΛΑ</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">05112</td><td style="vertical-align:bottom">ΕΠΙΠΛΑ ΚΗΠΟΥ</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">05113</td><td style="vertical-align:bottom">ΦΩΤΙΣΤΙΚΑ&nbsp;</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">05119</td><td style="vertical-align:bottom">ΑΛΛΑ ΕΠΙΠΛΑ ΚΑΙ ΔΙΑΚΟΣΜΗΤΙΚΑ</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">0512</td><td style="vertical-align:bottom">ΤΑΠΗΤΕΣ ΚΑΙ ΑΛΛΑ ΚΑΛΥΜΜΑΤΑ ΔΑΠΕΔΟΥ</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">05121</td><td style="vertical-align:bottom">ΧΑΛΙΑ ΚΑΙ ΜΟΚΕΤΕΣ</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">052</td><td style="vertical-align:bottom">ΥΦΑΝΤΟΥΡΓΙΚΑ ΠΡΟΙΟΝΤΑ ΟΙΚΙΑΚΗΣ ΧΡΗΣΗΣ</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">05201</td><td style="vertical-align:bottom">ΥΦΑΣΜΑΤΑ ΕΠΙΠΛΩΣΗΣ ΚΑΙ ΚΟΥΡΤΙΝΕΣ</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">05202</td><td style="vertical-align:bottom">ΚΛΙΝΟΣΚΕΠΑΣΜΑΤΑ</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">05203</td><td style="vertical-align:bottom">ΥΦΑΝΤΟΥΡΓΙΚΑ ΕΙΔΗ ΓΙΑ ΤΟ ΤΡΑΠΕΖΙ ΚΑΙ ΤΟ ΜΠΑΝΙΟ</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">05209</td><td style="vertical-align:bottom">ΑΛΛΑ ΥΦΑΝΤΟΥΡΓΙΚΑ ΕΙΔΗ ΟΙΚΙΑΚΗΣ ΧΡΗΣΗΣ</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">053</td><td style="vertical-align:bottom">OIKIAKEΣ ΣΥΣΚΕΥΕΣ ΚΑΙ ΕΠΙΣΚΕΥΕΣ</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">0531</td><td style="vertical-align:bottom">ΜΕΓΑΛΕΣ ΟΙΚΙΑΚΕΣ ΣΥΣΚΕΥΕΣ ΗΛΕΚΤΡΙΚΕΣ Η ΜΗ</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">05311</td><td style="vertical-align:bottom">ΨΥΓΕΙΑ,ΚΑΤΑΨΥΚΤΕΣ ΚΑΙ ΨΥΓΕΙΟΚΑΤΑΨΥΚΤΕΣ</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">05312</td><td style="vertical-align:bottom">ΠΛΥΝΤΗΡΙΑ ΠΙΑΤΩΝ, ΣΤΕΓΝΩΤΗΡΙΑ ΚΑΙ ΠΛΥΝΤΗΡΙΑ ΡΟΥΧΩΝ</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">05313</td><td style="vertical-align:bottom">ΗΛΕΚΤΡΙΚΕΣ ΚΟΥΖΙΝΕΣ</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">05314</td><td style="vertical-align:bottom">ΣΥΣΚΕΥΕΣ ΘΕΡΜΑΝΣΗΣ - ΚΛΙΜΑΤΙΣΜΟΥ</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">05315</td><td style="vertical-align:bottom">ΣΥΣΚΕΥΕΣ ΚΑΘΑΡΙΣΜΟΥ</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">0532</td><td style="vertical-align:bottom">ΜΙΚΡΕΣ ΗΛΕΚΤΡΙΚΕΣ ΟΙΚΙΑΚEΣ ΣΥΣΚΕΥΕΣ</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">0533</td><td style="vertical-align:bottom">ΕΠΙΣΚΕΥΕΣ ΟΙΚΙΑΚΩΝ ΣΥΣΚΕΥΩΝ</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">054</td><td style="vertical-align:bottom">ΥΑΛΙΚΑ, ΕΠΙΤΡΑΠΕΖΙΑ ΣΚΕΥΗ ΚΑΙ ΣΚΕΥΗ ΟΙΚΙΑΚΗΣ ΧΡΗΣΗΣ</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">05401</td><td style="vertical-align:bottom">ΥΑΛΙΚΑ, ΚΡΥΣΤΑΛΛΙΝΑ, ΚΕΡΑΜΙΚΑ, ΚΑΙ ΕΙΔΗ ΠΟΡΣΕΛΑΝΗΣ</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">05402</td><td style="vertical-align:bottom">MAXAIPOΠHPOYNA</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">05403</td><td style="vertical-align:bottom">ΣΚΕΥΗ ΚΟΥΖΙΝΑΣ &amp; ΝΟΙΚΟΚΥΡΙΟΥ</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">055</td><td style="vertical-align:bottom">ΕΡΓΑΛΕΙΑ ΚΑΙ ΕΞΟΠΛΙΣΜΟΣ ΓΙΑ ΤΟΝ ΣΠΙΤΙ ΚΑΙ ΤΟΝ ΚΗΠΟ</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">0551</td><td style="vertical-align:bottom">ΜΕΓΑΛΑ ΕΡΓΑΛΕΙΑ ΚΑΙ ΕΞΟΠΛΙΣΜΟΣ</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">05511</td><td style="vertical-align:bottom">ΜΕΓΑΛΑ ΜΗΧΑΝΟΚΙΝΗΤΑ ΕΡΓΑΛΕΙΑ ΚΑΙ ΕΞΟΠΛΙΣΜΟΣ</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">0552</td><td style="vertical-align:bottom">ΜΙΚΡΑ ΕΡΓΑΛΕΙΑ ΚΑΙ ΔΙΑΦΟΡΑ ΕΞΑΡΤΗΜΑΤΑ</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">05521</td><td style="vertical-align:bottom">ΜΗ ΜΗΧΑΝΟΚΙΝΗΤΑ ΕΡΓΑΛΕΙΑ</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">05522</td><td style="vertical-align:bottom">ΔΙΑΦΟΡΑ ΜΙΚΡΑ ΕΞΑΡΤΗΜΑΤΑ</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">056</td><td style="vertical-align:bottom">ΑΓΑΘΑ ΚΑΙ ΥΠΗΡΕΣΙΕΣ ΓΙΑ ΣΥΝΗΘΗ ΟΙΚΙΑΚΗ ΣΥΝΤΗΡΗΣΗ</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">0561</td><td style="vertical-align:bottom">EIΔΗ AMEΣΗΣ KATΑΝΑΛΩΣΗΣ ΝΟΙΚΟΚΥΡΙΟΥ</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">05611</td><td style="vertical-align:bottom">ΕΙΔΗ ΚΑΘΑΡΙΣΜΟΥ ΚΑΙ ΣΥΝΤΗΡΗΣΗΣ</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">05612</td><td style="vertical-align:bottom">ΑΛΛΑ ΕΙΔΗ ΟΙΚΙΑΚΗΣ ΧΡΗΣΗΣ</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">0562</td><td style="vertical-align:bottom">ΟΙΚΙΑΚΕΣ ΥΠΗΡΕΣΙΕΣ - ΥΠΗΡΕΣΙΕΣ ΟΙΚΙΑΚΗΣ ΜΕΡΙΜΝΑΣ</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">05621</td><td style="vertical-align:bottom">ΟΙΚΙΑΚΕΣ YΠΗΡΕΣΙΕΣ</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">05622</td><td style="vertical-align:bottom">ΥΠΗΡΕΣΙΕΣ ΚΑΘΑΡΙΣΜΟΥ</td></tr></tbody></table><p>&nbsp;</p> <p>&nbsp;</p><p>&nbsp;</p><p><strong>OMAΔA 7: METAΦΟΡΕΣ</strong></p><p><strong>&nbsp;Σημ. Εξαιρούνται οι αγορές οχημάτων και τα τέλη κυκλοφορίας οχημάτων</strong></p><table border="0" cellpadding="0" cellspacing="0" style="border-collapse:collapse; color:rgb(55, 55, 55); font-family:arimo,arial,helvetica,sans-serif; font-size:14.0028px; line-height:18px; width:393pt"><tbody><tr><td style="border-color:windowtext; height:12.75pt; vertical-align:bottom; width:73pt">07</td><td style="vertical-align:bottom; width:320pt">ΜΕΤΑΦΟΡΕΣ</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">071</td><td style="vertical-align:bottom">ΑΓΟΡΑ ΟΧΗΜΑΤΩΝ</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">0711</td><td style="vertical-align:bottom">ΑΓΟΡΑ ΑΥΤΟΚΙΝΗΤΩΝ</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">07111</td><td style="vertical-align:bottom">AYTOKINHTA ΚΑΙΝΟΥΡΓΙΑ</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">07112</td><td style="vertical-align:bottom">ΑΥΤΟΚΙΝΗΤΑ ΜΕΤΑΧΕΙΡΙΣΜΕΝΑ</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">0712</td><td style="vertical-align:bottom">ΜΟΤΟΠΟΔΗΛΑΤΑ - ΜΟΤΟΣΥΚΛΕΤΕΣ</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">0713</td><td style="vertical-align:bottom">ΠΟΔΗΛΑΤΑ</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">072</td><td style="vertical-align:bottom">ΧΕΙΡΙΣΜΟΣ ΕΞΟΠΛΙΣΜΟΥ ΠΡΟΣΩΠΙΚΗΣ ΜΕΤΑΦΟΡΑΣ</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">0721</td><td style="vertical-align:bottom">ANTAΛΛΑΚΤΙKA ΚΑΙ ΑΞΕΣΟΥΑΡ ΑΥΤΟΚΙΝΗΤΟΥ</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">07211</td><td style="vertical-align:bottom">ΕΛΑΣΤΙΚΑ</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">07212</td><td style="vertical-align:bottom">ΑΝΤΑΛΛΑΚΤΙΚΑ ΑΥΤΟΚΙΝΗΤΟΥ</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">07213</td><td style="vertical-align:bottom">ΑΞΕΣΟΥΑΡ ΑΥΤΟΚΙΝΗΤΟΥ</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">0722</td><td style="vertical-align:bottom">KAYΣIMA ΚΑΙ ΛΙΠANTIKA&nbsp;</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">07221</td><td style="vertical-align:bottom">ΠΕΤΡΕΛΑΙΟ ΚΙΝΗΣΗΣ</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">07222</td><td style="vertical-align:bottom">ΒΕΝΖΙΝΗ</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">07223</td><td style="vertical-align:bottom">ΑΛΛΑ ΚΑΥΣΙΜΑ&nbsp;</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">07224</td><td style="vertical-align:bottom">ΛΙΠANTIKA</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">0723</td><td style="vertical-align:bottom">ΣΥΝΤΗΡΗΣΗ ΚΑΙ ΕΠΙΣΚΕΥΗ ΕΞΟΠΛΙΣΜΟΥ ΠΡΟΣΩΠΙΚΗΣ ΜΕΤΑΦΟΡΑΣ</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">0724</td><td style="vertical-align:bottom">ΑΛΛΕΣ ΥΠΗΡΕΣΙΕΣ ΣΧΕΤΙΚΕΣ ΜΕ ΤΗΝ ΠΡΟΣΩΠΙΚΗ ΜΕΤΑΦΟΡΑ</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">07241</td><td style="vertical-align:bottom">ΜΙΣΘΩΣΗ ΓΚΑΡΑΖ ΚΑΙ ΧΩΡΩΝ ΣΤΑΘΜΕΥΣΗΣ&nbsp;</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">07242</td><td style="vertical-align:bottom">ΕΓΚΑΤΑΣΤΑΣΕΙΣ ΔΙΟΔΙΩΝ ΚΑΙ ΠΑΡΚΟΜΕΤΡΑ</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">07243</td><td style="vertical-align:bottom">ΜΑΘΗΜΑΤΑ ΟΔΗΓΗΣΗΣ ΚΑΙ ΕΛΕΓΧΟΙ ΑΞΙΟΠΙΣΤΙΑΣ</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">073</td><td style="vertical-align:bottom">ΥΠΗΡΕΣΙΕΣ ΜΕΤΑΦΟΡΩΝ</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">0731</td><td style="vertical-align:bottom">ΜΕΤΑΦΟΡΑ ΕΠΙΒΑΤΩΝ ΜΕ ΣΙΔΗΡΟΔΡΟΜΟ</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">07311</td><td style="vertical-align:bottom">ΜΕΤΑΦΟΡΑ ΕΠΙΒΑΤΩΝ ΜΕ ΤΡΕΝΟ</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">0732</td><td style="vertical-align:bottom">ΟΔΙΚΕΣ ΜΕΤΑΦΟΡΕΣ ΕΠΙΒΑΤΩΝ</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">07321</td><td style="vertical-align:bottom">ΜΕΤΑΦΟΡΑ ΕΠΙΒΑΤΩΝ ΜΕ ΛΕΩΦΟΡΕΙΑ ΚΑΙ ΠΟΥΛΜΑΝ</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">07322</td><td style="vertical-align:bottom">ΜΕΤΑΦΟΡΑ ΕΠΙΒΑΤΩΝ ΜΕ ΤΑΞΙ&nbsp;</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">0733</td><td style="vertical-align:bottom">ΜΕΤΑΦΟΡΑ ΕΠΙΒΑΤΩΝ ΜΕ ΑΕΡΟΠΛΑΝΟ</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">07331</td><td style="vertical-align:bottom">ΠΤΗΣΕΙΣ ΕΣΩΤΕΡΙΚΟΥ</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">07332</td><td style="vertical-align:bottom">ΠΤΗΣΕΙΣ ΕΞΩΤΕΡΙΚΟΥ</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">0734</td><td style="vertical-align:bottom">ΘΑΛΑΣΣΙΕΣ ΚΑΙ ΠΛΩΤΕΣ ΜΕΤΑΦΟΡΕΣ ΕΠΙΒΑΤΩΝ</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">07342</td><td style="vertical-align:bottom">ΜΕΤΑΦΟΡΑ ΕΠΙΒΑΤΩΝ ΜΕ ΠΛΟΙΟ ΣΕ ΔΙΑΔΡΟΜΕΣ ΕΣΩΤΕΡΙΚΟΥ</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">0735</td><td style="vertical-align:bottom">ΣΥΝΔΥΑΣΜΕΝΕΣ ΜΕΤΑΦΟΡΕΣ ΕΠΙΒΑΤΩΝ</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">0736</td><td style="vertical-align:bottom">ΥΠΗΡΕΣΙΕΣ ΜΕΤΑΦΟΡΑΣ ΑΤΟΜΩΝ ΚΑΙ ΑΓΑΘΩΝ&nbsp;</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">07362</td><td style="vertical-align:bottom">ΥΠΗΡΕΣΙΕΣ ΜΕΤΑΦΟΡΑΣ ΚΑΙ ΑΠΟΘΗΚΕΥΣΗΣ&nbsp;</td></tr></tbody></table><p>&nbsp;</p><table border="0" cellpadding="0" cellspacing="0" style="border-collapse:collapse; color:rgb(55, 55, 55); font-family:arimo,arial,helvetica,sans-serif; font-size:14.0028px; line-height:18px; width:393pt"><tbody><tr></tr><tr></tr><tr></tr><tr></tr><tr></tr><tr></tr><tr></tr><tr></tr><tr></tr><tr></tr><tr></tr><tr></tr><tr></tr><tr></tr><tr></tr><tr></tr><tr></tr><tr></tr><tr></tr><tr></tr><tr></tr><tr></tr><tr></tr><tr></tr><tr></tr><tr></tr><tr></tr><tr></tr><tr></tr><tr></tr><tr></tr><tr></tr><tr></tr><tr></tr></tbody></table><p>&nbsp;</p><p><strong>OMAΔA 8: ΕΠΙΚΟΙΝΩΝΙΕΣ</strong></p><p>&nbsp;</p><table border="0" cellpadding="0" cellspacing="0" style="border-collapse:collapse; color:rgb(55, 55, 55); font-family:arimo,arial,helvetica,sans-serif; font-size:14.0028px; line-height:18px; width:393pt"><tbody><tr><td style="border-color:windowtext; height:12.75pt; vertical-align:bottom; width:73pt">08</td><td style="vertical-align:bottom; width:320pt">ΕΠΙΚΟΙΝΩΝΙΕΣ</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">081</td><td style="vertical-align:bottom">ΤΑΧΥΔΡΟΜΙΚΕΣ ΥΠΗΡΕΣΙΕΣ</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">082</td><td style="vertical-align:bottom">ΕΞΟΠΛΙΣΜΟΣ ΤΗΛΕΦΩΝΙΑΣ ΚΑΙ ΤΗΛΕΜΟΙΟΤΥΠΙΑΣ</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">083</td><td style="vertical-align:bottom">ΤΗΛΕΦΩΝΙΚΕΣ ΥΠΗΡΕΣΙΕΣ</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">08301</td><td style="vertical-align:bottom">ΥΠΗΡΕΣΙΕΣ ΣΤΑΘΕΡΗΣ ΤΗΛΕΦΩΝΙΑΣ</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">08302</td><td style="vertical-align:bottom">ΥΠΗΡΕΣΙΕΣ ΚΙΝΗΤΗΣ ΤΗΛΕΦΩΝΙΑΣ</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">08303</td><td style="vertical-align:bottom">ΠΑΡΟΧΗ ΥΠΗΡΕΣΙΩΝ ΠΡΟΣΒΑΣΗΣ ΣΤΟ INTERNET</td></tr></tbody></table><p>&nbsp;</p><p><strong>ΟΜΑΔΑ 9: ΑΝΑΨΥΧΗ - ΠΟΛΙΤΙΣΤΙΚΕΣ ΔΡΑΣΤΗΡΙΟΤΗΤΕΣ</strong></p><p><strong>Σημ.Εξαιρουμένης της αγοράς σκαφών, αεροπλάνων και αεροσκαφών.&nbsp;</strong></p><table border="0" cellpadding="0" cellspacing="0" style="border-collapse:collapse; color:rgb(55, 55, 55); font-family:arimo,arial,helvetica,sans-serif; font-size:14.0028px; line-height:18px; width:393pt"><tbody><tr><td style="border-color:windowtext; height:12.75pt; vertical-align:bottom; width:73pt">09</td><td style="vertical-align:bottom; width:320pt">ΑΝΑΨΥΧΗ - ΠΟΛΙΤΙΣΤΙΚΕΣ ΔΡΑΣΤΗΡΙΟΤΗΤΕΣ</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">091</td><td style="vertical-align:bottom">ΟΠΤΙΚΟΑΚΟΥΣΤΙΚΟΣ ΕΞΟΠΛΙΣΜΟΣ-ΥΠΟΛΟΓΙΣΤΕΣ-ΕΠΙΣΚΕΥΕΣ</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">0911</td><td style="vertical-align:bottom">ΕΞΟΠΛΙΣΜΟΣ ΕΠΕΞΕΡΓΑΣΙΑΣ ΗΧΟΥ ΚΑΙ ΕΙΚΟΝΑΣ</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">09111</td><td style="vertical-align:bottom">ΕΞΟΠΛΙΣΜΟΣ ΕΠΕΞΕΡΓΑΣΙΑΣ ΗΧΟΥ</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">09112</td><td style="vertical-align:bottom">ΕΞΟΠΛΙΣΜΟΣ ΕΠΕΞΕΡΓΑΣΙΑΣ ΗΧΟΥ ΚΑΙ ΕΙΚΟΝΑΣ</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">09113</td><td style="vertical-align:bottom">ΦΟΡΗΤΕΣ ΣΥΣΚΕΥΕΣ ΗΧΟΥ ΚΑΙ ΕΙΚΟΝΑΣ</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">0912</td><td style="vertical-align:bottom">ΦΩΤΟΓΡΑΦΙΚΟΣ ΚΑΙ ΚΙΝΗΜΑΤΟΓΡΑΦΙΚΟΣ ΕΞΟΠΛΙΣΜΟΣ&nbsp;</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">09121</td><td style="vertical-align:bottom">ΚΑΜΕΡΕΣ</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">0913</td><td style="vertical-align:bottom">ΕΞΟΠΛΙΣΜΟΣ ΕΠΕΞΕΡΓΑΣΙΑΣ ΠΛΗΡΟΦΟΡΙΩΝ</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">09131</td><td style="vertical-align:bottom">ΠΡΟΣΩΠΙΚΟΙ ΥΠΟΛΟΓΙΣΤΕΣ</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">09132</td><td style="vertical-align:bottom">ΑΞΕΣΟΥΑΡ ΓΙΑ ΕΞΟΠΛΙΣΜΟ ΕΠΕΞΕΡΓΑΣΙΑΣ ΠΛΗΡΟΦΟΡΙΩΝ</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">09133</td><td style="vertical-align:bottom">ΛΟΓΙΣΜΙΚΟ</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">0914</td><td style="vertical-align:bottom">ΜΕΣΑ ΕΓΓΡΑΦΗΣ</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">0915</td><td style="vertical-align:bottom">ΕΠΙΣΚΕΥΕΣ ΟΠΤΙΚΟΑΚΟΥΣΤΙΚΩΝ ΣΥΣΚΕΥΩΝ</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">092</td><td style="vertical-align:bottom">ΔΙΑΡΚΗ ΑΓΑΘΑ ΑΝΑΨΥΧΗΣ ΚΑΙ ΠΟΛΙΤΙΣΜΟΥ</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">0921</td><td style="vertical-align:bottom">ΔΙΑΡΚΗ ΑΓΑΘΑ ΑΝΑΨΥΧΗΣ</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">09213</td><td style="vertical-align:bottom">ΣΚΑΦΗ, ΕΞΩΛΕΜΒΙΕΣ ΚΑΙ ΕΞΟΠΛΙΣΜΟΣ ΣΚΑΦΩΝ</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">09215</td><td style="vertical-align:bottom">ΕΙΔΗ ΓΙΑ ΠΑΙΧΝΙΔΙΑ ΚΑΙ ΑΘΛΗΤΙΣΜΟ</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">0922</td><td style="vertical-align:bottom">ΜΟΥΣΙΚΑ ΟΡΓΑΝΑ ΚΑΙ ΔΙΑΡΚΗ ΑΓΑΘΑ ΑΝΑΨΥΧΗΣ ΚΛΕΙΣΤΩΝ ΧΩΡΩΝ</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">09221</td><td style="vertical-align:bottom">ΜΟΥΣΙΚΑ ΟΡΓΑΝΑ</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">0923</td><td style="vertical-align:bottom">ΕΠΙΣΚΕΥΗ ΔΙΑΡΚΩΝ ΑΓΑΘΩΝ ΑΝΑΨΥΧΗΣ ΚΑΙ ΠΟΛΙΤΙΣΜΟΥ</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">093</td><td style="vertical-align:bottom">ΜΙΚΡΑ ΕΙΔΗ ΑΝΑΨΥΧΗΣ - ΑΝΘΗ - ΚΑΤΟΙΚΙΔΙΑ ΖΩΑ</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">0931</td><td style="vertical-align:bottom">ΠΑΙΧΝΙΔΙΑ ΚΑΙ ΧΟΜΠΙ</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">09311</td><td style="vertical-align:bottom">ΕΠΙΤΡΑΠΕΖΙΑ ΚΑΙ ΗΛΕΚΤΡΟΝΙΚΑ ΠΑΙΧΝΙΔΙΑ</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">09312</td><td style="vertical-align:bottom">ΠΑΙΧΝΙΔΙΑ ΚΑΙ ΕΞΟΠΛΙΣΜΟΣ ΓΙΑ ΕΚΔΗΛΩΣΕΙΣ</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">0932</td><td style="vertical-align:bottom">ΕΙΔΗ ΑΘΛΗΣΕΩΣ ΚΑΙ ΕΞΟΧΗΣ</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">09321</td><td style="vertical-align:bottom">ΕΙΔΗ ΑΘΛΗΣΕΩΣ</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">09322</td><td style="vertical-align:bottom">ΕΙΔΗ ΕΞΟΧΗΣ</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">0933</td><td style="vertical-align:bottom">ΚΗΠΟΙ, ΦΥΤΑ ΚΑΙ ΛΟΥΛΟΥΔΙΑ</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">09331</td><td style="vertical-align:bottom">ΠΡΟΙΟΝΤΑ ΚΗΠΟΥ</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">09332</td><td style="vertical-align:bottom">ΦΥΤΑ ΚΑΙ ΑΝΘΗ</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">0934</td><td style="vertical-align:bottom">ΖΩΑ ΣΥΝΤΡΟΦΙΑΣ ΚΑΙ ΣΥΝΑΦΗ ΠΡΟΙΟΝΤΑ</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">09341</td><td style="vertical-align:bottom">ΑΓΟΡΑ ΖΩΩΝ ΣΥΝΤΡΟΦΙΑΣ</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">09342</td><td style="vertical-align:bottom">ΠΡΟΙΟΝΤΑ ΓΙΑ ΚΑΤΟΙΚΙΔΙΑ ΖΩΑ</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">0935</td><td style="vertical-align:bottom">ΚΤΗΝΙΑΤΡΙΚΕΣ ΥΠΗΡΕΣΙΕΣ</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">094</td><td style="vertical-align:bottom">ΨΥΧΑΓΩΓΙΚΕΣ ΚΑΙ ΠΟΛΙΤΙΣΤΙΚΕΣ ΥΠΗΡΕΣΙΕΣ</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">0941</td><td style="vertical-align:bottom">ΑΘΛΗΤΙΚΕΣ ΔΡΑΣΤΗΡΙΟΤΗΤΕΣ &amp; ΕΛΕΥΘΕΡΟΥ ΧΡΟΝΟΥ</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">09411</td><td style="vertical-align:bottom">ΑΘΛΗΤΙΚΕΣ ΔΡΑΣΤΗΡΙΟΤΗΤΕΣ</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">09412</td><td style="vertical-align:bottom">ΔΡΑΣΤΗΡΙΟΤΗΤΕΣ ΕΛΕΥΘΕΡΟΥ ΧΡΟΝΟΥ</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">0942</td><td style="vertical-align:bottom">ΠΟΛΙΤΙΣΤΙΚΕΣ ΔΡΑΣΤΗΡΙΟΤΗΤΕΣ</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">09421</td><td style="vertical-align:bottom">ΚΙΝΗΜΑΤΟΓΡΑΦΟΙ-ΘΕΑΤΡΑ-ΚΟΝΣΕΡΤΑ</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">09422</td><td style="vertical-align:bottom">ΜΟΥΣΕΙΑ-ΒΙΒΛΙΟΘΗΚΕΣ-ΖΩΟΛΟΓΙΚΟΙ ΚΗΠΟΙ</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">09423</td><td style="vertical-align:bottom">ΕΙΣΦΟPA ΕΡΤ - ΣΥΝΔΡΟΜΗΤΙΚΗ ΤΗΛΕΟΡΑΣΗ</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">09424</td><td style="vertical-align:bottom">ΕΝΟΙΚΙΑΣΗ ΕΙΔΩΝ ΑΝΑΨΥΧΗΣ</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">09425</td><td style="vertical-align:bottom">ΦΩΤΟΓΡΑΦΙΚΕΣ ΥΠΗΡΕΣΙΕΣ</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">095</td><td style="vertical-align:bottom">ΕΦΗΜΕΡΙΔΕΣ, ΒΙΒΛΙΑ ΚΑΙ ΧΑΡΤΙΚΑ ΕΙΔΗ</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">0951</td><td style="vertical-align:bottom">ΒΙΒΛΙΑ</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">09511</td><td style="vertical-align:bottom">ΛΟΓΟΤΕΧΝΙΚΑ ΒΙΒΛΙΑ&nbsp;</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">09512</td><td style="vertical-align:bottom">ΕΚΠΑΙΔΕΥΤΙΚΑ ΒΙΒΛΙΑ</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">09513</td><td style="vertical-align:bottom">ΕΓΧΕΙΡΙΔΙΑ ΚΑΙ ΟΔΗΓΟΙ</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">0952</td><td style="vertical-align:bottom">ΕΦΗΜΕΡΙΔΕΣ-ΠΕΡΙΟΔΙΚΑ</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">09521</td><td style="vertical-align:bottom">ΕΦΗΜΕΡΙΔΕΣ</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">09522</td><td style="vertical-align:bottom">ΠΕΡΙΟΔΙΚΑ</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">0953</td><td style="vertical-align:bottom">ΔΙΑΦΟΡΑ ΕΝΤΥΠΑ</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">0954</td><td style="vertical-align:bottom">ΓΡΑΦΙΚΗ ΥΛΗ ΚΑΙ ΥΛΙΚΑ ΣΧΕΔΙΑΣΗΣ</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">09541</td><td style="vertical-align:bottom">ΓΡΑΦΙΚΗ ΥΛΗ ΑΠΟ ΧΑΡΤΙ</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">09549</td><td style="vertical-align:bottom">ΑΛΛΑ ΓΡΑΦΙΚΑ ΕΙΔΗ ΚΑΙ ΕΙΔΗ ΣΧΕΔΙΟΥ</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">096</td><td style="vertical-align:bottom">ΠΑΚΕΤΟ ΔΙΑΚΟΠΩΝ</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">09601</td><td style="vertical-align:bottom">ΠΑΚΕΤΟ ΔΙΑΚΟΠΩΝ ΕΣΩΤΕΡΙΚΟΥ</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">09602</td><td style="vertical-align:bottom">ΠΑΚΕΤΟ ΔΙΑΚΟΠΩΝ ΕΞΩΤΕΡΙΚΟΥ</td></tr></tbody></table><p>&nbsp;</p><p><strong>ΟΜΑΔΑ 10: ΕΚΠΑΙΔΕΥΣΗ</strong></p><p>&nbsp;</p> <table border="0" cellpadding="0" cellspacing="0" style="border-collapse:collapse; color:rgb(55, 55, 55); font-family:arimo,arial,helvetica,sans-serif; font-size:14.0028px; line-height:18px; width:393pt"><tbody><tr><td style="border-color:windowtext; height:12.75pt; vertical-align:bottom; width:73pt">10</td><td style="vertical-align:bottom; width:320pt">ΕΚΠΑΙΔΕΥΣΗ</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">1010</td><td style="vertical-align:bottom">ΠΡΟΣΧΟΛΙΚΗ ΚΑΙ ΠΡΩΤΟΒΑΘΜΙΑ ΕΚΠΑΙΔΕΥΣΗ</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">10101</td><td style="vertical-align:bottom">ΠΡΟΣΧΟΛΙΚΗ ΕΚΠΑΙΔΕΥΣΗ</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">10102</td><td style="vertical-align:bottom">ΠΡΩΤΟΒΑΘΜΙΑ ΕΚΠΑΙΔΕΥΣΗ</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">1020</td><td style="vertical-align:bottom">ΔΕΥΤΕΡΟΒΑΘΜΙΑ ΕΚΠΑΙΔΕΥΣΗ</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">1030</td><td style="vertical-align:bottom">ΜΕΤΑΔΕΥΤΕΡΟΒΑΘΜΙΑ ΜΗ ΤΡΙΤΟΒΑΘΜΙΑ ΕΚΠΑΙΔΕΥΣΗ</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">1040</td><td style="vertical-align:bottom">ΤΡΙΤΟΒΑΘΜΙΑ ΕΚΠΑΙΔΕΥΣΗ</td></tr></tbody></table><p>&nbsp;</p><p><strong>ΟΜΑΔΑ 11: ΞΕΝΟΔΟΧΕΙΑ - ΚΑΦΕ - ΕΣΤΙΑΤΟΡΙΑ</strong></p><p>&nbsp;</p><table border="0" cellpadding="0" cellspacing="0" style="border-collapse:collapse; color:rgb(55, 55, 55); font-family:arimo,arial,helvetica,sans-serif; font-size:14.0028px; line-height:18px; width:393pt"><tbody><tr><td style="border-color:windowtext; height:12.75pt; vertical-align:bottom; width:73pt">11</td><td style="vertical-align:bottom; width:320pt">ΞΕΝΟΔΟΧΕΙΑ - ΚΑΦΕ - ΕΣΤΙΑΤΟΡΙΑ</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">111</td><td style="vertical-align:bottom">ΕΣΤΙΑΤΟΡΙΑ - ΖΑΧΑΡΟΠΛΑΣΤΕΙΑ -&nbsp; ΚΑΦΕΝΕΙΑ - ΚΥΛΙΚΕΙΑ</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">1111</td><td style="vertical-align:bottom">ΕΣΤΙΑΤΟΡΙΑ - ΖΑΧΑΡΟΠΛΑΣΤΕΙΑ -&nbsp; ΚΑΦΕΝΕΙΑ</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">11111</td><td style="vertical-align:bottom">ΕΣΤΙΑΤΟΡΙΑ-ΚΑΦΕΤΕΡΙΕΣ-ΚΕΝΤΡΑ ΧΟΡΟΥ</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">11112</td><td style="vertical-align:bottom">ΠΡΟΧΕΙΡΟ ΦΑΓΗΤΟ (ΜΗ ΣΕΡΒΙΡΙΖΟΜΕΝΟ)</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">1112</td><td style="vertical-align:bottom">ΚΥΛΙΚΕΙΑ</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">112</td><td style="vertical-align:bottom">ΥΠΗΡΕΣΙΕΣ ΠΑΡΟΧΗΣ ΚΑΤΑΛΥΜΑΤΩΝ</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">11201</td><td style="vertical-align:bottom">ΞΕΝΟΔΟΧΕΙΑ-ΜΟΤΕΛ-ΠΑΝΔΟΧΕΙΑ</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">11202</td><td style="vertical-align:bottom">ΞΕΝΩΝΕΣ, ΚΑΜΠΙΝΓΚ ΚΑΙ ΠΑΡΟΜΟΙΑ ΚΑΤΑΛΥΜΑΤΑ</td></tr></tbody></table><p>&nbsp;</p><p><strong>ΟMAΔA 12: ΑΛΛΑ AΓAΘA &amp; YΠΗΡEΣΙΕΣ</strong></p><p>&nbsp;</p><table border="0" cellpadding="0" cellspacing="0" style="border-collapse:collapse; color:rgb(55, 55, 55); font-family:arimo,arial,helvetica,sans-serif; font-size:14.0028px; line-height:18px; width:393pt"><tbody><tr><td style="border-color:windowtext; height:12.75pt; vertical-align:bottom; width:73pt">12</td><td style="vertical-align:bottom; width:320pt">ΑΛΛΑ AΓAΘA &amp; YΠΗΡEΣΙΕΣ</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">121</td><td style="vertical-align:bottom">ΚΟΥΡΕΙΑ - ΚΟΜΜΩΤΗΡΙΑ - ΕΙΔΗ ΑΤΟΜΙΚΗΣ ΦΡΟΝΤΙΔΑΣ</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">1211</td><td style="vertical-align:bottom">ΚΟΜΜΩΤΗΡΙΑ ΚΑΙ ΚΑΤΑΣΤΗΜΑΤΑ ΠΡΟΣΩΠΙΚΗΣ ΦΡΟΝΤΙΔΑΣ</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">12111</td><td style="vertical-align:bottom">ΚΟΜΜΩΣΕΙΣ ΓΙΑ ΑΝΤΡΕΣ ΚΑΙ ΠΑΙΔΙΑ</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">12112</td><td style="vertical-align:bottom">ΚΟΜΜΩΣΕΙΣ ΓΙΑ ΓΥΝΑΙΚΕΣ</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">12113</td><td style="vertical-align:bottom">ΥΠΗΡΕΣΙΕΣ ΚΑΛΛΩΠΙΣΜΟΥ ΚΑΙ ΠΡΟΣΩΠΙΚΗΣ ΠΕΡΙΠΟΙΗΣΗΣ</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">1212</td><td style="vertical-align:bottom">ΗΛΕΚΤΡΙΚΕΣ ΣΥΣΚΕΥΕΣ ΠΡΟΣΩΠΙΚΗΣ ΦΡΟΝΤΙΔΑΣ</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">12121</td><td style="vertical-align:bottom">ΗΛΕΚΤΡΙΚΕΣ ΣΥΣΚΕΥΕΣ ΓΙΑ ΠΡΟΣΩΠΙΚΗ ΦΡΟΝΤΙΔΑ</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">1213</td><td style="vertical-align:bottom">ΑΛΛΑ ΕΙΔΗ ATOMΙΚΗΣ ΦPONTΙΔΑΣ</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">12131</td><td style="vertical-align:bottom">ΣΥΣΚΕΥΕΣ ΑΤΟΜΙΚΗΣ ΦΡΟΝΤΙΔΑΣ (ΜΗ ΗΛΕΚΤΡΙΚΕΣ)</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">12132</td><td style="vertical-align:bottom">ΕΙΔΗ ΠΡΟΣΩΠΙΚΗΣ ΥΓΙΕΙΝΗΣ ΚΑΙ ΠΡΟΙΟΝΤΑ ΟΜΟΡΦΙΑΣ</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">123</td><td style="vertical-align:bottom">ΠΡΟΣΩΠΙΚΑ ΕΙΔΗ</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">1231</td><td style="vertical-align:bottom">ΚΟΣΜΗΜΑΤΑ - ΡΟΛΟΓΙΑ</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">12311</td><td style="vertical-align:bottom">ΚΟΣΜΗΜΑΤΑ</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">12312</td><td style="vertical-align:bottom">ΡΟΛΟΓΙΑ</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">1232</td><td style="vertical-align:bottom">ΑΛΛΑ ΠΡΟΣΩΠΙΚΑ ΕΙΔΗ</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">12321</td><td style="vertical-align:bottom">ΕΙΔΗ ΜΕΤΑΦΟΡΑΣ ΚΑΙ ΤΑΞΙΔΙΟΥ</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">12322</td><td style="vertical-align:bottom">ΕΙΔΗ ΓΙΑ ΜΩΡΑ</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">12329</td><td style="vertical-align:bottom">ΛΟΙΠΑ ΠΡΟΣΩΠΙΚΑ ΕΙΔΗ</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">124</td><td style="vertical-align:bottom">ΥΠΗΡΕΣΙΕΣ ΚΟΙΝΩΝΙΚΗΣ ΠΡΟΣΤΑΣΙΑΣ</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">12401</td><td style="vertical-align:bottom">ΥΠΗΡΕΣΙΕΣ ΦΡΟΝΤΙΔΑΣ ΠΑΙΔΙΩΝ</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">12402</td><td style="vertical-align:bottom">ΟΙΚΟΙ ΕΥΓΗΡΙΑΣ ΚΑΙ ΙΔΡΥΜΑΤΑ ΓΙΑ ΑΤΟΜΑ ΜΕ ΕΙΔΙΚΕΣ ΑΝΑΓΚΕΣ</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">12403</td><td style="vertical-align:bottom">ΥΠΗΡΕΣΙΕΣ ΓΙΑ ΒΟΗΘΕΙΑ ΑΤΟΜΩΝ ΣΤΟ ΣΠΙΤΙ&nbsp;</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">125</td><td style="vertical-align:bottom">ΑΣΦΑΛΙΣΤΡΑ</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">1252</td><td style="vertical-align:bottom">ΑΣΦΑΛΙΣΗ ΚΑΤΟΙΚΙΑΣ</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">1253</td><td style="vertical-align:bottom">ΑΣΦΑΛΙΣΗ ΥΓΕΙΑΣ</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">12532</td><td style="vertical-align:bottom">ΙΔΙΩΤΙΚΗ ΑΣΦΑΛΕΙΑ ΥΓΕΙΑΣ</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">1254</td><td style="vertical-align:bottom">ΑΣΦΑΛΙΣΗ ΜΕΤΑΦΟΡΩΝ</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">12541</td><td style="vertical-align:bottom">ΑΣΦΑΛΕΙΑ ΟΧΗΜΑΤΩΝ</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">12542</td><td style="vertical-align:bottom">ΑΣΦΑΛΕΙΑ ΤΑΞΙΔΙΩΝ</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">126</td><td style="vertical-align:bottom">ΟΙΚΟΝΟΜΙΚΕΣ ΥΠΗΡΕΣΙΕΣ</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">1262</td><td style="vertical-align:bottom">ΟΙΚΟΝΟΜΙΚΕΣ ΥΠΗΡΕΣΙΕΣ</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">12621</td><td style="vertical-align:bottom">ΧΡΕΩΣΕΙΣ ΑΠΟ ΤΡΑΠΕΖΕΣ ΚΑΙ ΤΑΧΥΔΡΟΜΕΙΑ</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">12622</td><td style="vertical-align:bottom">ΑΜΟΙΒΕΣ ΣΥΜΒΟΥΛΩΝ ΦΟΡΟΛΟΓΙΑΣ ΚΑΙ ΕΠΕΝΔΥΣΕΩΝ</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">127</td><td style="vertical-align:bottom">ΑΛΛΕΣ ΥΠΗΡΕΣΙΕΣ</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">12701</td><td style="vertical-align:bottom">ΔΙΟΙΚΗΤΙΚΑ ΕΞΟΔΑ</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">12702</td><td style="vertical-align:bottom">ΝΟΜΙΚΕΣ ΚΑΙ ΛΟΓΙΣΤΙΚΕΣ ΥΠΗΡΕΣΙΕΣ</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">12703</td><td style="vertical-align:bottom">ΥΠΗΡΕΣΙΕΣ ΚΗΔΕΙΩΝ</td></tr><tr><td style="height:12.75pt; vertical-align:bottom">12704</td><td style="vertical-align:bottom">ΛΟΙΠΕΣ ΑΜΟΙΒΕΣ ΚΑΙ ΥΠΗΡΕΣΙΕΣ</td></tr></tbody></table><p>&nbsp;</p><p>Διευκρινίζεται ακόμη ότι δεν συμπεριλαμβάνονται δαπάνες που δεν είναι καταναλωτικές και ως εκ τούτου δεν περιλαμβάνονται στους παραπάνω δείκτες.&nbsp;<strong>Τέτοιες είναι ενδεικτικά οι δαπάνες για αγορά κατοικίας, πληρωμή φόρων, δόσεις στεγαστικών δανείων, αγορά επενδυτικών προϊόντων (μετοχών, ομολόγων κλπ).</strong></p><p>&nbsp;</p><p><u><strong>Α. Εξαιρέσεις υποχρέωσης χρήσης ηλεκτρονικών μέσων πληρωμής,&nbsp;<span style="background-color:rgb(255, 255, 102); font-size:14.007px">αλλά υποχρέωσης να προσκομίσουν αποδείξεις ίσης αξίας&nbsp;</span>έχουν:</strong></u></p><p>&#9658;οι φορολογούμενοι εβδομήντα (70) ετών και άνω</p><p>&#9658; τα&nbsp;άτομα με ποσοστό αναπηρίας ογδόντα τοις εκατό (80%) και άνω</p><p>&#9658;&nbsp;όσοι βρίσκονται σε δικαστική συμπαράσταση</p> <p>&#9658;&nbsp;οι φορολογικοί κάτοικοι της Ε.Ε. ή του Ε.Ο.Χ., υπό τις προϋποθέσεις του&nbsp;<a class="cboxElement" href="https://www.taxheaven.gr/pages/index/page/clips-subscription" rel="tag facebox" style="color: rgb(27, 127, 185); text-decoration: none; font-size: 14.0042px; outline: none;">άρθρου 20</a>&nbsp;του ν.&nbsp;<a href="https://www.taxheaven.gr/laws/law/index/law/528" rel="tag laws" style="color: rgb(27, 127, 185); text-decoration: none; font-size: 14.0042px; outline: none;" target="_blank">4172/2013</a>, που υποχρεούνται σε υποβολή δήλωσης στην Ελλάδα και φορολογούνται με την κλίμακα από μισθωτή εργασία και συντάξεις. Τα ίδια ισχύουν και για τις παρακάτω κατηγορίες: Δημόσιοι λειτουργοί και δημόσιοι υπάλληλοι που υπηρετούν στο εξωτερικό</p><p>&#9658;&nbsp;ανήλικοι που υποχρεούνται σε υποβολή δήλωσης φορολογίας εισοδήματος και φορολογούνται με την κλίμακα των μισθωτών και συνταξιούχων</p><p>&#9658;&nbsp;φορολογούμενοι που κατοικούν μόνιμα σε χωριά με πληθυσμό έως 500 κατοίκους και σε νησιά με πληθυσμό κάτω των 3.100 κατοίκων, σύμφωνα με την τελευταία απογραφή, εκτός αν πρόκειται για τουριστικούς τόπους</p><p>&#9658;&nbsp;οι φορολογούμενοι που δεν έχουν εισόδημα από καμία κατηγορία ή έχουν εισόδημα μόνο από κεφάλαιο ή/και από υπεραξία μεταβίβασης κεφαλαίου και το τεκμαρτό τους εισόδημα δεν υπερβαίνει το ποσό των 9.500 ευρώ, σύμφωνα με την περ. α΄ της<a class="cboxElement" href="https://www.taxheaven.gr/pages/index/page/clips-subscription" rel="tag facebox" style="color: rgb(27, 127, 185); text-decoration: none; font-size: 14.0042px; outline: none;">παρ. 1 του άρθρου 34</a>&nbsp;του ν.<a href="https://www.taxheaven.gr/laws/law/index/law/528" rel="tag laws" style="color: rgb(27, 127, 185); text-decoration: none; font-size: 14.0042px; outline: none;" target="_blank">4172/2013</a></p><p>&#9658;&nbsp;οι φορολογούμενοι που είναι εγγεγραμμένοι στο μητρώο ανέργων του ΟΑΕΔ, για τη διαφορά που προκύπτει μεταξύ του τεκμαρτού και του συνολικού εισοδήματός τους, σύμφωνα με την περ. δ΄ της&nbsp;<a class="cboxElement" href="https://www.taxheaven.gr/pages/index/page/clips-subscription" rel="tag facebox" style="color: rgb(27, 127, 185); text-decoration: none; font-size: 14.0042px; outline: none;">παρ. 1 του άρθρου 34</a>&nbsp;του ν.<a href="https://www.taxheaven.gr/laws/law/index/law/528" rel="tag laws" style="color: rgb(27, 127, 185); text-decoration: none; font-size: 14.0042px; outline: none;" target="_blank">4172/2013</a>,</p><p>&#9658;&nbsp;οι φορολογούμενοι που είναι δικαιούχοι Κοινωνικού Εισοδήματος Αλληλεγγύης (ΚΕΑ),</p><p>&#9658;&nbsp;οι υπηρετούντες την υποχρεωτική στρατιωτική τους θητεία,</p><p>&#9658;&nbsp;οι φορολογούμενοι που βρίσκονται σε κατάσταση μακροχρόνιας νοσηλείας (πέραν των 6 μηνών).</p><p>&nbsp;</p><p><u><strong>Β. Εξαιρέσεις&nbsp;<span style="background-color:rgb(255, 255, 102); font-size:14.007px">υποχρέωσης χρήσης ηλεκτρονικών μέσων πληρωμής&nbsp; και προσκόμισης αποδείξεων για την πραγματοποίηση δαπανών</span>&nbsp;έχουν:</strong></u></p><p>&#9658;οι υπάλληλοι του Υπουργείου Εξωτερικών</p><p>&#9658;&nbsp;οι στρατιωτικοί, εφόσον υπηρετούν στην αλλοδαπή, οι υπηρετούντες στη Μόνιμη Ελληνική Αντιπροσωπεία της Ευρωπαϊκής Ένωσης,</p><p>&#9658;&nbsp;όσοι διαμένουν σε οίκο ευγηρίας και σε ψυχιατρικό κατάστημα και οι φυλακισμένοι.</p><p>&nbsp;.</p><p><strong>H ανακοίνωση του υπουργείου</strong></p><p>Οπως αναφέρει το υπουργείο, στόχος του μέτρου είναι η φορολογική συμμόρφωση των επαγγελματιών και επιχειρήσεων μέσω της ενθάρρυνσης των φορολογούμενων να προτιμούν τις ηλεκτρονικές συναλλαγές και όχι η φορολογική επιβάρυνση για όσους δεν συμπληρώσουν το ελάχιστο ποσό δαπανών. Για το λόγο αυτό έχει επιλεγεί ένας συνδυασμός εύλογου ποσού δαπανών και σχετικά περιορισμένων εξαιρούμενων κατηγοριών, ώστε να μην δυσκολεύονται οι φορολογούμενοι να συμπληρώσουν το όριό τους.</p> <p>&nbsp;</p><p>Διευκρινίζεται &nbsp;ότι δεν συμπεριλαμβάνονται δαπάνες που δεν είναι καταναλωτικές και ως εκ τούτου δεν περιλαμβάνονται στους παραπάνω δείκτες. Τέτοιες είναι ενδεικτικά οι δαπάνες για αγορά κατοικίας, πληρωμή φόρων, δόσεις στεγαστικών δανείων, αγορά επενδυτικών προϊόντων (μετοχών, ομολόγων κλπ).</p><p><strong>Τι εξαιρείται</strong></p><p>Εξαιρούνται από την υποχρέωση χρήσης ηλεκτρονικών μέσων πληρωμής, αλλά υποχρεούνται να προσκομίσουν αποδείξεις ίσης αξίας:&nbsp;<strong>οι φορολογούμενοι εβδομήντα (70) ετών και άνω, άτομα με ποσοστό αναπηρίας ογδόντα τοις εκατό (80%) και άνω, όσοι βρίσκονται σε δικαστική συμπαράσταση, οι φορολογικοί κάτοικοι της Ε.Ε. ή του Ε.Ο.Χ., υπό τις προϋποθέσεις του άρθρου 20 του ν. 4172/2013, που υποχρεούνται σε υποβολή δήλωσης στην Ελλάδα και φορολογούνται με την κλίμακα από μισθωτή εργασία και συντάξεις.</strong></p><p>Τα ίδια ισχύουν και για τις παρακάτω κατηγορίες: Δημόσιοι λειτουργοί και δημόσιοι υπάλληλοι που υπηρετούν στο εξωτερικό, ανήλικοι που υποχρεούνται σε υποβολή δήλωσης φορολογίας εισοδήματος και φορολογούνται με την κλίμακα των μισθωτών και συνταξιούχων, φορολογούμενοι που κατοικούν μόνιμα σε χωριά με πληθυσμό έως 500 κατοίκους και σε νησιά με πληθυσμό κάτω των 3.100 κατοίκων, σύμφωνα με την τελευταία απογραφή, εκτός αν πρόκειται για τουριστικούς τόπους, οι φορολογούμενοι που δεν έχουν εισόδημα από καμία κατηγορία ή έχουν εισόδημα μόνο από κεφάλαιο ή/και από υπεραξία μεταβίβασης κεφαλαίου και το τεκμαρτό τους εισόδημα δεν υπερβαίνει το ποσό των 9.500 ευρώ, σύμφωνα με την περ. α΄ της παρ. 1 του άρθρου 34 του ν.4172/2013, οι φορολογούμενοι που είναι εγγεγραμμένοι στο μητρώο ανέργων του ΟΑΕΔ, για τη διαφορά που προκύπτει μεταξύ του τεκμαρτού και του συνολικού εισοδήματός τους, σύμφωνα με την περ. δ΄ της παρ. 1 του άρθρου 34 του ν.4172/2013, οι φορολογούμενοι που είναι δικαιούχοι Κοινωνικού Εισοδήματος Αλληλεγγύης (ΚΕΑ), οι υπηρετούντες την υποχρεωτική στρατιωτική τους θητεία, οι φορολογούμενοι που βρίσκονται σε κατάσταση μακροχρόνιας νοσηλείας (πέραν των 6 μηνών).</p><p>Εξαιρούνται από την υποχρέωση χρήσης ηλεκτρονικών μέσων πληρωμής και προσκόμισης αποδείξεων για την πραγματοποίηση δαπανών, οι υπάλληλοι του Υπουργείου Εξωτερικών, οι στρατιωτικοί, εφόσον υπηρετούν στην αλλοδαπή, οι υπηρετούντες στη Μόνιμη Ελληνική Αντιπροσωπεία της Ευρωπαϊκής Ένωσης, όσοι διαμένουν σε οίκο ευγηρίας και σε ψυχιατρικό κατάστημα και οι φυλακισμένοι.</p><p>Τέλος,<strong>&nbsp;διευκρινίζεται ότι το ποσό των δαπανών δηλώνεται ατομικά από κάθε σύζυγο ή από κάθε μέρος συμφώνου συμβίωσης</strong>. Σε περίπτωση που καλύπτεται το απαιτούμενο ποσό δαπανών από οποιονδήποτε εκ των δυο συζύγων ή μερών συμφώνου συμβίωσης, το τυχόν πλεονάζον ποσό δύναται κατά την εκκαθάριση να μεταφερθεί στον άλλο σύζυγο ή στο άλλο μέρος συμφώνου συμβίωσης για τυχόν κάλυψη του ελάχιστου απαιτούμενου ποσού δαπανών.</p><p>Επισημαίνεται ότι η χρήση ηλεκτρονικών μέσων πληρωμής δεν απαλλάσσει τις επιχειρήσεις από την υποχρέωση έκδοσης αποδείξεων.</p></div>



<div class="clearfix"></div>


<div class="forum clearfix">
<div class="gads-uarticle"><!-- style>
ins ins ins iframe{
width:660px;
height:260px;
}
</style -->

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- PN-EGO Article Under -->
<ins class="adsbygoogle"
     style="display:inline-block;width:650px;height:250px"
     data-ad-client="ca-pub-9628004899418467"
     data-ad-slot="7957276800"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><!--No Elements for : 70100--></div>


</div>
  </div>
  <div class="rightcol stickyRightColumnWrapper">

    <div class="stickyRightColumnAreaWrapper" data-equalized-height="70%">
      <div class="stickyRightColumnBoxWrapper">
        <div class="banner300250"><script data-server="ADMAN|http://adman.gr/">(function() {var ppn = JSON.stringify({'section' :    'RON|news|newsbusiness', 
'size'    :     'Medium Rectangle|Half Page Ad',  
'position' :    'ATF', 
'site'    :      'newsonly.gr',  
'placement': 'ROS'}); var ws=1182, p='', s='300x250', kw='',asIframe=false, h='ads.e-go.gr', w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="http://static.adman.gr/adman.js" data-profile="'+ppn.replace(/"/g, "")+'"></sc'+'ript>');
else Adman.ws(ws, s, asIframe, h, p, kw, '', '', null ,ppn);}());</script></div><div class="banbottom"></div>
<div id="companion_ad_1"></div><div class="Rprosfata latest">

   
   <h6>ΤΑ ΠΙΟ ΠΡΟΣΦΑΤΑ</h6>
     <div class="scroll-pane">
     <ul><li class="clearfix"><table border="0" cellpadding="0" cellspacing="0"><tr><td><a href="/kosmos/arthro/lintner_i_ellada_tha_prepei_na_bgei_apo_tin_eurozoni_kai_meta_na_labei_elafrynsi_xreous-130787787/"><img src="http://content-mcdn.feed.gr/filesystem/images/20170209/engine/newego_LARGE_t_1101_54251268_type11920.jpg" border="0" /></a><h3>11:23 <br />9/2</h3> </td><td><h2>ΚΟΣΜΟΣ </h2> <h4><a href="/kosmos/arthro/lintner_i_ellada_tha_prepei_na_bgei_apo_tin_eurozoni_kai_meta_na_labei_elafrynsi_xreous-130787787/">Λίντνερ: «Η Ελλάδα θα πρέπει να βγει από την ευρωζώνη και μετά να λάβει ελάφρυνση χρέους»</a>    <span class="critic_star">        <img class="star" src="http://www.tff.gr/images/rating_star.png" />    </span></h4></td></tr></table></li><li class="clearfix"><table border="0" cellpadding="0" cellspacing="0"><tr><td><a href="/koinonia/arthro/xios_prosfyges_eklepsan_barka_gia_na_epistrepsoun_stin_tourkia-130787765/"><img src="http://content-mcdn.feed.gr/filesystem/images/20170209/engine/newego_LARGE_t_1101_54942451_type11920.jpg" border="0" /></a><h3>11:02 <br />9/2</h3> </td><td><h2>ΚΟΙΝΩΝΙΑ</h2> <h4><a href="/koinonia/arthro/xios_prosfyges_eklepsan_barka_gia_na_epistrepsoun_stin_tourkia-130787765/">Χίος: Πρόσφυγες έκλεψαν βάρκα για να επιστρέψουν στην Τουρκία!</a>    <span class="critic_star">        <img class="star" src="http://www.tff.gr/images/rating_star.png" />    </span></h4></td></tr></table></li><li class="clearfix"><table border="0" cellpadding="0" cellspacing="0"><tr><td><a href="/kosmos/arthro/h_mousiki_kai_to_seks_energopoioun_tin_idia_perioxi_tou_egkefalou-130787752/"><img src="http://content-mcdn.feed.gr/filesystem/images/20150602/engine/newego_LARGE_t_1101_54329481_type11920.jpg" border="0" /></a><h3>10:27 <br />9/2</h3> </td><td><h2>ΚΟΣΜΟΣ </h2> <h4><a href="/kosmos/arthro/h_mousiki_kai_to_seks_energopoioun_tin_idia_perioxi_tou_egkefalou-130787752/">Η μουσική και το σεξ ενεργοποιούν την ίδια περιοχή του εγκεφάλου</a>    <span class="critic_star">        <img class="star" src="http://www.tff.gr/images/rating_star.png" />    </span></h4></td></tr></table></li><li class="clearfix"><table border="0" cellpadding="0" cellspacing="0"><tr><td><a href="/koinonia/arthro/pethane_stis_fylakes_o_patroktonos_pou_eida_orama_kai_skotosa_ton_patera_mou-130787658/"><img src="http://content-mcdn.feed.gr/filesystem/images/20161113/engine/newego_LARGE_t_1101_54965172_type11920.jpg" border="0" /></a><h3>10:12 <br />9/2</h3> </td><td><h2>ΚΟΙΝΩΝΙΑ</h2> <h4><a href="/koinonia/arthro/pethane_stis_fylakes_o_patroktonos_pou_eida_orama_kai_skotosa_ton_patera_mou-130787658/">Πέθανε στις φυλακές ο πατροκτόνος που «είδα όραμα και σκότωσα τον πατέρα μου»</a>    <span class="critic_star">        <img class="star" src="http://www.tff.gr/images/rating_star.png" />    </span></h4></td></tr></table></li><li class="clearfix"><table border="0" cellpadding="0" cellspacing="0"><tr><td><a href="/koinonia/arthro/ores_agonias_gia_ta_anilika_ksaderfia_pou_agnoountai_apo_tin_triti-130787653/"><img src="http://content-mcdn.feed.gr/filesystem/images/20160915/engine/newego_LARGE_t_901_107052219_type11920.jpg" border="0" /></a><h3>10:08 <br />9/2</h3> </td><td><h2>ΚΟΙΝΩΝΙΑ</h2> <h4><a href="/koinonia/arthro/ores_agonias_gia_ta_anilika_ksaderfia_pou_agnoountai_apo_tin_triti-130787653/">Ωρες αγωνίας για τα ανήλικα ξαδέρφια που αγνοούνται από την Τρίτη</a>    <span class="critic_star">        <img class="star" src="http://www.tff.gr/images/rating_star.png" />    </span></h4></td></tr></table></li><li class="clearfix"><table border="0" cellpadding="0" cellspacing="0"><tr><td><a href="/koinonia/arthro/epithesi_me_bariopoules_ta_ksimeromata_se_leoforeio_sto_galatsi-130787650/"><img src="http://content-mcdn.feed.gr/filesystem/images/20141209/engine/newego_LARGE_t_1101_54164782_type11920.jpg" border="0" /></a><h3>10:06 <br />9/2</h3> </td><td><h2>ΚΟΙΝΩΝΙΑ</h2> <h4><a href="/koinonia/arthro/epithesi_me_bariopoules_ta_ksimeromata_se_leoforeio_sto_galatsi-130787650/">Χτύπησαν πάλι οι άνανδροι που... τσακώνονται με τρόλεϊ και λεωφορεία</a>    <span class="critic_star">        <img class="star" src="http://www.tff.gr/images/rating_star.png" />    </span></h4></td></tr></table></li><li class="clearfix"><table border="0" cellpadding="0" cellspacing="0"><tr><td><a href="/koinonia/arthro/katargeitai_h_deuteri_eukairia_stis_panelladikes_eksetaseis-130787558/"><img src="http://content-mcdn.feed.gr/filesystem/images/20160512/engine/assets_LARGE_t_420_54630770_type11920.jpg" border="0" /></a><h3>9:49 <br />9/2</h3> </td><td><h2>ΚΟΙΝΩΝΙΑ</h2> <h4><a href="/koinonia/arthro/katargeitai_h_deuteri_eukairia_stis_panelladikes_eksetaseis-130787558/">Τέλος η δεύτερη ευκαιρία στις Πανελλαδικές: Αρρώστησες; Εχασες τη χρονιά!</a>    <span class="critic_star">        <img class="star" src="http://www.tff.gr/images/rating_star.png" />    </span></h4></td></tr></table></li><li class="clearfix"><table border="0" cellpadding="0" cellspacing="0"><tr><td><a href="/photo_gallery/arthro/25_ekpliktikes_fotografies_tou_apisteutou_kosmou_mas_photos-130787551/"><img src="http://content-mcdn.feed.gr/filesystem/images/20170209/engine/newego_LARGE_t_901_107439963_type11920.jpg" border="0" /></a><h3>9:33 <br />9/2</h3> </td><td><h2>PHOTO GALLERY</h2> <h4><a href="/photo_gallery/arthro/25_ekpliktikes_fotografies_tou_apisteutou_kosmou_mas_photos-130787551/">25 εκπληκτικές φωτογραφίες του απίστευτου κόσμου μας! [photos]</a>    <span class="critic_star">        <img class="star" src="http://www.tff.gr/images/rating_star.png" />    </span></h4></td></tr></table></li><li class="clearfix"><table border="0" cellpadding="0" cellspacing="0"><tr><td><a href="/athlitismos/arthro/to_palepse_o_antetokounmpo_alla_oi_mpaks_den_blepontai_vds-130787456/"><img src="http://content-mcdn.feed.gr/filesystem/images/20170209/engine/pegasus_LARGE_t_1301_107439920_type11920.jpg" border="0" /></a><h3>9:04 <br />9/2</h3> </td><td><h2>ΑΘΛΗΤΙΣΜΟΣ</h2> <h4><a href="/athlitismos/arthro/to_palepse_o_antetokounmpo_alla_oi_mpaks_den_blepontai_vds-130787456/">Το πάλεψε ο Αντετοκούνμπο, αλλά οι Μπακς δεν... βλέπονται [vds]</a>    <span class="critic_star">        <img class="star" src="http://www.tff.gr/images/rating_star.png" />    </span></h4></td></tr></table></li><li class="clearfix"><table border="0" cellpadding="0" cellspacing="0"><tr><td><a href="/koinonia/arthro/ta_maura_polytelestata_tzip_prodidoun_tous_listes_ton_xrimatokibotion-130787453/"><img src="http://content-mcdn.feed.gr/filesystem/images/20170209/engine/2013020303764_121939505_type11920.jpg" border="0" /></a><h3>9:01 <br />9/2</h3> </td><td><h2>ΚΟΙΝΩΝΙΑ</h2> <h4><a href="/koinonia/arthro/ta_maura_polytelestata_tzip_prodidoun_tous_listes_ton_xrimatokibotion-130787453/">Τα μαύρα πολυτελέστατα τζιπ προδίδουν τους ληστές των χρηματοκιβωτίων!</a>    <span class="critic_star">        <img class="star" src="http://www.tff.gr/images/rating_star.png" />    </span></h4></td></tr></table></li><li class="clearfix"><table border="0" cellpadding="0" cellspacing="0"><tr><td><a href="/koinonia/arthro/nea_proklisi_tourkikes_aktaioroi_agkyrobolisan_ekso_apo_ti_niso_panagia-130787449/"><img src="http://content-mcdn.feed.gr/filesystem/images/20170209/engine/newego_LARGE_t_1101_54857349_type11920.jpg" border="0" /></a><h3>8:56 <br />9/2</h3> </td><td><h2>ΚΟΙΝΩΝΙΑ</h2> <h4><a href="/koinonia/arthro/nea_proklisi_tourkikes_aktaioroi_agkyrobolisan_ekso_apo_ti_niso_panagia-130787449/">Νέα πρόκληση: Τουρκικές ακταιωροί αγκυροβόλησαν έξω από τη νήσο Παναγιά</a>    <span class="critic_star">        <img class="star" src="http://www.tff.gr/images/rating_star.png" />    </span></h4></td></tr></table></li><li class="clearfix"><table border="0" cellpadding="0" cellspacing="0"><tr><td><a href="/koinonia/arthro/troxaio_me_dyo_ntalikes_stin_ethniki_odo_athinon_lamias-130787443/"><img src="http://content-mcdn.feed.gr/filesystem/images/20170209/engine/newego_LARGE_t_901_107439925_type11920.jpg" border="0" /></a><h3>8:46 <br />9/2</h3> </td><td><h2>ΚΟΙΝΩΝΙΑ</h2> <h4><a href="/koinonia/arthro/troxaio_me_dyo_ntalikes_stin_ethniki_odo_athinon_lamias-130787443/">Τροχαίο με δυο νταλίκες στην εθνική οδό Αθηνών - Λαμίας</a>    <span class="critic_star">        <img class="star" src="http://www.tff.gr/images/rating_star.png" />    </span></h4></td></tr></table></li><li class="clearfix"><table border="0" cellpadding="0" cellspacing="0"><tr><td><a href="/koinonia/arthro/synnefia_kai_topikes_broxes_ptosi_tis_thermokrasias_sta_kentrika_kai_boreia-130787441/"><img src="http://content-mcdn.feed.gr/filesystem/images/20161028/engine/newego_LARGE_t_1101_54909093_type11920.jpg" border="0" /></a><h3>8:44 <br />9/2</h3> </td><td><h2>ΚΟΙΝΩΝΙΑ</h2> <h4><a href="/koinonia/arthro/synnefia_kai_topikes_broxes_ptosi_tis_thermokrasias_sta_kentrika_kai_boreia-130787441/">Συννεφιά και τοπικές βροχές - Πτώση της θερμοκρασίας στα κεντρικά και βόρεια</a>    <span class="critic_star">        <img class="star" src="http://www.tff.gr/images/rating_star.png" />    </span></h4></td></tr></table></li><li class="clearfix"><table border="0" cellpadding="0" cellspacing="0"><tr><td><a href="/oikonomia/arthro/poies_epixeiriseis_bazoun_ypoxreotika_pos_pos_xtizoume_aforologito-130787433/"><img src="http://content-mcdn.feed.gr/filesystem/images/20170209/engine/newego_LARGE_t_901_107439923_type11920.jpg" border="0" /></a><h3>8:36 <br />9/2</h3> </td><td><h2>ΟΙΚΟΝΟΜΙΑ</h2> <h4><a href="/oikonomia/arthro/poies_epixeiriseis_bazoun_ypoxreotika_pos_pos_xtizoume_aforologito-130787433/">Ποιες επιχειρήσεις βάζουν υποχρεωτικά POS - Πώς χτίζουμε αφορολόγητο</a>    <span class="critic_star">        <img class="star" src="http://www.tff.gr/images/rating_star.png" />    </span></h4></td></tr></table></li><li class="clearfix"><table border="0" cellpadding="0" cellspacing="0"><tr><td><a href="/kosmos/arthro/dyo_palaistinioi_nekroi_kai_pente_traumaties_apo_bombardismo_tounel-130787432/"><img src="http://content-mcdn.feed.gr/filesystem/images/20170209/engine/newego_LARGE_t_1101_54377327_type11920.jpg" border="0" /></a><h3>8:30 <br />9/2</h3> </td><td><h2>ΚΟΣΜΟΣ </h2> <h4><a href="/kosmos/arthro/dyo_palaistinioi_nekroi_kai_pente_traumaties_apo_bombardismo_tounel-130787432/">Δύο Παλαιστίνιοι νεκροί και πέντε τραυματίες από βομβαρδισμό τούνελ</a>    <span class="critic_star">        <img class="star" src="http://www.tff.gr/images/rating_star.png" />    </span></h4></td></tr></table></li></ul>
     </div>
     <center><div class="Rmore"><a href="/ta_pio_prosfata/">ΔΙΑΒΑΣΤΕ ΠΕΡΙΣΣΟΤΕΡΑ</a></div></center>
    <div class="clearfix"></div>
</div>

<script>
$(function()
{
	$('.scroll-pane').jScrollPane({showArrows: false});
});
</script>
      </div>
    </div>

    <div class="stickyRightColumnAreaWrapper" data-equalized-height="30%">
      <div class="stickyRightColumnBoxWrapper">
        <div class="clear"></div>

<div class="advright">
    <table cellpadding="0" cellspacing="0" border="0">
        <tr>
            <td><h6>ΠΡΟΤΑΣΕΙΣ</h6></td>
        </tr>
        <tr>
            <td></td>
        </tr>
        <tr>    <td valign="middle">        <div class="protaseis">                         <div class="advr">                <h1><a href="/adverts_right_block_news/arthro/adman_life_protaseis-130160867/"></a></h1>                <a href="/adverts_right_block_news/arthro/adman_life_protaseis-130160867/"><script data-server="ADMAN|http://adman.gr/">  var ppn=null; var element = document.getElementById('banner_37585_articleInfinite_3_10');  document._write('<scr' + 'ipt data-server="ADMAN|http://adman.gr/" data-ajaxscriptexecute="false">Adman.ws(1495,"290x90",false,"ads.e-go.gr", "", "", "", "", null, ppn);</sc'+'ript>', element);  </script></a>                <h2><a href="/adverts_right_block_news/arthro/adman_life_protaseis-130160867/"></a><div class="clear"></div></h2>            </div>            <div class="clear"></div>        </div>        <div class="protaseisbot"></div>    </td></tr>
    </table>
</div>
<div class="bestbot"></div>
<div class="nextart">
    <h4 class="nextart_header">ΕΠΟΜΕΝΟ ΑΡΘΡΟ</h4>
    <h5 class="nextart_title"><a href="/oikonomia/arthro/ametakiniti_h_lagkarnt_leme_xoris_distagmous_tin_alitheia-130786257/">Αμετακίνητη η Λαγκάρντ: Λέμε χωρίς δισταγμούς την αλήθεια </a></h5>    
</div>
      </div>
    </div>
    
  </div>
</div>
<div class="onecol"><!--No Elements for : 100009--></div>

<script>

    cURLparam="/oikonomia/arthro/poies_epixeiriseis_bazoun_ypoxreotika_pos_pos_xtizoume_aforologito-130787433/";cTitleparam="Ποιες επιχειρήσεις βάζουν υποχρεωτικά POS - Πώς χτίζουμε αφορολόγητο";cUrlNextparam="article.asp?catid=36385&subid=2&pubid=130786257";
    nHeight=0;
    if (!window.jQuery) {
        // JQuery at footer
        window.onload=function(e) {
            nHeightEnd=$('#arttext').innerHeight();
            oArticleInfiniteScroll.pushArticle(cURLparam, cTitleparam, cUrlNextparam, nHeight, nHeightEnd, true);            
        }
    } else {
        // JQuery at header
        nHeightEnd=$('#arttext').innerHeight();
        oArticleInfiniteScroll.pushArticle(cURLparam, cTitleparam, cUrlNextparam, nHeight, nHeightEnd, true);
    }
    
</script>
    
</div>


<div class="clearfix"></div><style>

.stickyRightColumnWrapper {
    float: right;
}

.stickyRightColumnAreaWrapper {
    position: relative;
}

.stickyRightColumnBoxWrapper {

}

.sc_sticky {
    position: fixed;
	top: 47px;
	/*
	    z-index: 999999999999999999;
	*/
	display:inline-grid;
	display: -moz-inline-stack;
        	display: inline-block;
}

.sc_bottom {
    position: absolute;
    width:auto ;
    bottom: 0;
}

</style>


<script>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</script>

  <div class="clearfix"></div>


</div>
<link rel="stylesheet" href="http://www.life.gr/footer.css" type="text/css" /><div id="prototype_1"></div><script>addPrototypeElement('1','AJAXFOOTER','/crossd/v6footercont_32474.asp','pageid=876&catid=36244&catidlocal=36244&ajaxid=32474&ajaxgroup=AJAXFOOTER', true);</script>
</center>

<script type="text/javascript" async src="//assets.pinterest.com/js/pinit.js"></script>
<!-- EXTRA ADMAN AD ( CROSS V6 EGO )-->

<script data-server="ADMAN|http://adman.gr/">(function() { var ws=1389, p='', s='1x1', kw='',asIframe=false, h='ads.e-go.gr', w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="http://static.adman.gr/adman.js"></sc'+'ript>');
else Adman.ws(ws, s, asIframe, h, p, kw);}());</script><table cellspacing="0" cellpadding="0" border="0" valign="top">
    <tr>
        <td>
            <script language=JavaScript>
                cookie_rnd = Math.floor(Math.random() * 900000000000) + 100000000000;
                cookie_url = 'http://stats.e-go.gr/?nWebSrvID=100355&nCatID=36385&nStampRightID=&nLevelid=2&nPubID=130787433&nServID=' + '&nocache=' + cookie_rnd;
                document.write('<img src="' + cookie_url + '" border=0 width=1 height=1>');
            </script>
        </td>
        </td>
</table>
<div id="analyzer">
    <script type="text/javascript">
    <!--
    xtnv = document;
    xtdmc = ".life.gr";   // current domain and extension: ".domain.ext"
    xtsite = "528458";     // your AT Internet site ID
    xt_xtcpath = "www.life.gr/js/xtcore.js";     //xtcore.js path location (absolute path, without http://)
    xtn2 = encodeURIComponent('e-go_news');    
    //-->
    </script>
    <script type="text/javascript">
    <!--
    (function(){     
      var at=document.createElement('script');
      at.type='text/javascript';  
      at.async=true; 
      at.src= (('https:' == document.location.protocol) ? 'https://':'http://')+xt_xtcpath;
      (document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]||document.getElementsByTagName('script')[0].parentNode).insertBefore(at,null);
    })();
    //-->
    </script>
</div>
<!--- in art vid ads -->
<script src="http://static.adman.gr/inpage/inpage.js"></script>

<script>
 var ad = new Adman.VideoInPage({
     src: 'http://ads.e-go.gr/gbanner/?1453297671|1478/1x1?264335:=1453297671@1920x1200x32?//testcookie1',
     insertBefore: document.querySelectorAll('.artsummary p')[0]  });
</script>
</body>
</html>