<!DOCTYPE html>
<html data-adman-async="true" xmlns:fb="http://ogp.me/ns/fb#">

<head>
        <script data-server="ADMAN|http://adman.gr/">(function() {var ppn = JSON.stringify({'section' :    'RON|news|newsinternational', 
'size'    :     'Medium Rectangle|Half Page Ad',  
'position' :    'ATF', 
'site'    :      'newsonly.gr',  
'placement': 'ROS'}); var ws=1384, p='', s='1x1', kw='',asIframe=false, h='ads.e-go.gr', w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="http://static.adman.gr/adman.js" data-profile="'+ppn.replace(/"/g, "")+'"></sc'+'ript>');
else Adman.ws(ws, s, asIframe, h, p, kw, '', '', null ,ppn);}());</script><!-- BANNER Top Of Page (100) -->
		<script type="text/javascript" src="http://www.megatv.com/videos/video_6_12_4945.js"></script>
<meta content='IE=edge,chrome=1' http-equiv='X-UA-Compatible'>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" >

<title>«Έμφραγμα» στο Λονδίνο - Σε απεργία οι εργαζόμενοι του Μετρό | κοσμος   | newsonly.gr</title>
<meta name="keywords" CONTENT="κοσμος    , «Έμφραγμα» στο Λονδίνο - Σε απεργία οι εργαζόμενοι του Μετρό" />
<meta name="description" CONTENT="8/1/2017 - «Έμφραγμα» στο Λονδίνο - Σε απεργία οι εργαζόμενοι του Μετρό - <p>Απεργιακές κινητοποιήσεις ξεκίνησαν την Κυριακή οι εργαζόμενοι στο μετρό του Λονδίνου&nbsp;διάρκειας 24 ωρών, στις οποίες αναμένεται μεγάλη συμμετοχή, μετά - κοσμος   - newsonly.gr" />
<meta name="revisit-after" content="60 days" />
<meta name="abstract" content="κοσμος  " />

<meta name="robots" content="index, follow" />
<meta name="document-classification" content="internet" />
<meta name="document-type" content="Public" />
<meta name="document-rating" content="Safe for Kids" />
<meta name="document-distribution" content="Global" />
<meta http-equiv="pics-label" content="(pics-1.1 "http://www.icra.org/ratingsv02.html" l gen true for "http://www.life.gr" r (cz 1 lz 1 nz 1 oz 1 vz 1) "http://www.rsac.org/ratingsv01.html" l gen true for "http://www.life.gr" r (n 0 s 0 v 0 l 0))" />

<meta name="author" content="Pegasus Interactive" />
<meta name="copyright" content="Pegasus Interactive" />
<meta name="document-state" content="Dynamic" />
<meta name="Publisher" content="Pegasus Interactive , http://www.pegasus.gr " />
<link rel="shortcut icon" href="favicon.ico" type="image/x-icon"> 
<link rel="icon" href="favicon.ico" type="image/x-icon">
<link rel="stylesheet" href="/style.css" type="text/css"/><link rel="stylesheet" href="article.css" type="text/css"/><!-- OG meta tags -->
<meta property="fb:app_id" content="1565364697029380"/>
<meta property="og:site_name" content="newsonly.gr"/>
<meta property="og:url" content="http://www.newsonly.gr//kosmos/arthro/emfragma_sto_londino_se_apergia_oi_ergazomenoi_tou_metro-130715164/"/>
<meta property="og:type"   content="website" />
<meta property="og:title" content="«Έμφραγμα» στο Λονδίνο - Σε απεργία οι εργαζόμενοι του Μετρό"/>
<meta property="og:description" content="Απεργιακές κινητοποιήσεις ξεκίνησαν την Κυριακή οι εργαζόμενοι στο μετρό του Λονδίνου διάρκειας 24 ωρών, στις οποίες αναμένεται μεγάλη συμμετοχή, μετά την αποτυχία των διαπραγματεύσεων με επίκεντρο την κατάργηση εκδοτηρίων εισιτηρίων στους σταθμούς του μετρό κι επομένως την μείωση του προσωπικού.
"/>
<meta property="og:image" content="http://content-mcdn.feed.gr/filesystem/images/20170108/engine/newego_LARGE_t_901_107347727_type13058.jpg"/>
<meta twitter:image content="http://content-mcdn.feed.gr/filesystem/images/20170108/engine/newego_LARGE_t_901_107347727_type13058.jpg" />

<meta property="og:image:width" content="1200"/>
<meta property="og:image:height" content="630"/>
<meta property="fb:admins" content="pigasosial"/>
<!-- End of OG meta tags -->

<!-- Twitter meta tags -->
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Απεργιακές κινητοποιήσεις ξεκίνησαν την Κυριακή οι εργαζόμενοι στο μετρό του Λονδίνου διάρκειας 24 ωρών, στις οποίες αναμένεται μεγάλη συμμετοχή, μετά την αποτυχία των διαπραγματεύσεων με επίκεντρο την κατάργηση εκδοτηρίων εισιτηρίων στους σταθμούς του μετρό κι επομένως την μείωση του προσωπικού.
" />
<meta name="twitter:title" content="«Έμφραγμα» στο Λονδίνο - Σε απεργία οι εργαζόμενοι του Μετρό" />
<meta name="twitter:site" content="newsonly.gr" />
<meta name="twitter:creator" content="@wwwlifegr" />
<!-- Twitter meta tags --><script>if  (navigator.userAgent.match(/EdgeHTML/i) || navigator.userAgent.match(/ZuneWP/i) || navigator.userAgent.match(/HTC_/i) || navigator.userAgent.match(/iPhone/i) || navigator.userAgent.match(/iPod/i) || ( navigator.userAgent.match(/Android/i) && navigator.userAgent.match(/Mobile/i) )) {
window.stop();window.location.replace('http://m.newsonly.gr/r.asp?catid=36386&subid=2&pubid=130715164');}
 else {
console.log('correct device');
}
</script><script type="text/javascript" src="/js/swfobject.js"></script>
		<script type="text/javascript" src="/js/JSFCommunicator.js"></script>
<script src="iepatch.js"></script>
<script src="/js/ajax.asp" type="text/javascript"></script><script type="text/javascript">setAsyncElementLoading();</script>

<link rel="icon" href="fav_life2.ico" type="image/x-icon" />

<link rel="stylesheet" href="http://www.life.gr/general.css" type="text/css" media="screen" />

<link href='http://fonts.googleapis.com/css?family=Roboto:300&subset=latin,greek-ext' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Roboto:400&subset=latin,greek-ext' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Roboto:700&subset=latin,greek-ext' rel='stylesheet' type='text/css'>

<link href='http://fonts.googleapis.com/css?family=Roboto+Condensed:300&subset=latin,greek-ext' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Roboto+Condensed:400&subset=latin,greek-ext' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Roboto+Condensed:700&subset=latin,greek-ext' rel='stylesheet' type='text/css'>

<script src="http://ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>


<!-- styles needed by jScrollPane -->
<link type="text/css" href="jquery.jscrollpane.css" rel="stylesheet" media="all" />
<!-- the jScrollPane script -->
<script type="text/javascript" src="/js/jquery.jscrollpane.min.js"></script>

<!-- the mousewheel plugin - optional to provide mousewheel support -->
<script type="text/javascript" src="/js/jquery.mousewheel.js"></script>

<link rel="stylesheet" href="/css/picbox.css" type="text/css" media="screen" />
<script src="/js/picbox.js" type="text/javascript"></script>

<script src="/js/jquery.scrollto.js" type="text/javascript"></script>

<!-- Add fancyBox main JS and CSS files -->
	<script type="text/javascript" src="/js/fancybox/jquery.fancybox.js?v=2.1.5"></script>
	<link rel="stylesheet" type="text/css" href="/js/fancybox/jquery.fancybox.css?v=2.1.5" media="screen" />

	<script type="text/javascript">
		$(document).ready(function() {
			/*
			 *  Simple image gallery. Uses default settings
			 */

                        $("a#single_image").fancybox();

			$('.fancybox').fancybox();

			/*
			 *  Different effects
			 */

			// Change title type, overlay closing speed
			$(".fancybox-effects-a").fancybox({
				helpers: {
					title : {
						type : 'outside'
					},
					overlay : {
						speedOut : 0
					}
				}
			});

		});
	</script>

<script>
$(window).load(function() {

	var s = $(window).scrollTop();
	var h = $('#header').height() + 63;
	$(window).scroll(function() {
		if($(this).scrollTop() > h) {
			$('#toTop').fadeIn();
			$('.headerin').addClass('is-sticky');
			if ($('.header-holder').length==0) {
				$('#header').append('<div class="header-holder"></div>');
			};
		} else {
			$('#toTop').fadeOut();
			$('.headerin').removeClass('is-sticky');
			$('.header-holder').remove();
		}
	});
 
	$('#toTop').click(function() {
		$('body,html').animate({scrollTop:0},800);
	});	
});
</script>
<!-- [START] New Google Analytics Code for Double Impact -->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  
  window.ga_debug = {trace: true};

   ga('create', 'UA-1074537-1', 'auto');
  
  ga('send', 'pageview');
</script>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-1074537-46']); // ex. UA-1074537-1
  _gaq.push(['_setDomainName', 'newsonly.gr']);       // ex. e-go.gr
  _gaq.push(['_setAllowLinker', true]);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

<!-- [END] New Google Analytics Code for Double Impact -->

<script type="text/javascript" src='//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js' data-shr-siteid="6524bcbe39606e4d5e015dee9ba14e08" async="async" data-cfasync="false"></script>

</head>
<body>
    
<!-- FB CONNECT -->
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1565364697029380',
      xfbml      : true,
      version    : 'v2.3'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>

<!-- FB CONNECT END--><!-- Script 4 G+ Button -->
<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
{lang: 'el'}
</script>
<!-- End of Script 4 G+ Button -->

<!-- Script 4 twitt this button -->
<script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
<!-- End of Script 4 twitt this button -->


<div id="toTop"><img src="/images/icon_top.png" border="0" /></div>

<center>

<div class="vortalsmenu globalmenu clearfix">
    <div class="globalmenu_in vortalsmenu_in clearfix">

<div class="ego_netw"><a href="http://www.life.gr" TITLE="life.gr"><img width="75" border="0" height="24" src="http://www.life.gr/images/life_logo.png"></a>
<ul>
<li class="currsite0"><a href="http://www.newsonly.gr" TITLE="newsonly.gr">ΕΙΔΗΣΕΙΣ</a></li>
<li class="currsite2"><a href="http://www.cinemag.gr" TITLE="cinemag.gr">ΣΙΝΕΜΑ</a></li>
<li class="currsite1"><a href="http://www.tff.gr" TITLE="tff.gr">ΕΞΟΔΟΣ</a></li>
<li class="currsite8"><a href="http://www.sentragoal.gr" target="_blank">ΑΘΛΗΤΙΣΜΟΣ</a></li>
<li class="currsite3"><a href="http://tv.life.gr" TITLE="tv.life.gr">LIFE TV</a></li>
<li class="currsite4"><a href="http://www.caranddriver.gr" TITLE="caranddriver.gr" target="_blank">ΑΥΤΟΚΙΝΗΤΟ</a></li>
<li class="currsite6"><a href="http://www.thecookbook.gr" TITLE="thecookbook.gr" target="_blank">ΣΥΝΤΑΓΕΣ</a></li>
<li class="currsite5"><a href="http://www.idanikospiti.gr" TITLE="idanikospiti.gr">ΣΠΙΤΙ</a></li>
<li class="currsite10"><a href="http://www.thetravelbook.gr" TITLE="thetravelbook.gr">ΤΑΞΙΔΙ</a></li>
<li class="currsite9"><a href="http://www.petsonly.gr" TITLE="petsonly.gr">ΚΑΤΟΙΚΙΔΙΟ</a></li>
<li class="currsite7"><a href="http://www.life.gr/video/r.asp?catid=11324" TITLE="life.gr/video">WEB TV</a></li>
</ul>
</div>

<div class="peg_netw">
    <ul id="nav">
    <li>
            <h5><a title="pegasus network" href="#">PEGASUS NETWORK</a></h5>
            <ul>
                <li><a href="http://www.ethnos.gr" target="_blank">ΕΘΝΟΣ</a>
                <li><a href="http://www.imerisia.gr" target="_blank">ΗΜΕΡΗΣΙΑ</a></li>
                <li><a href="http://www.life.gr">LIFE</a></li>
                <li><a href="http://www.womenonly.gr" target="_blank">WOMENONLY</a></li>
                <li><a href="http://www.elle.gr" target="_blank">ELLE</a></li>
                <li><a href="http://www.sporty.gr" target="_blank">SPORTY</a></li>
                <li><a href="http://www.hommemagazine.gr" target="_blank">HOMME</a></li>
            </ul>

    </li>
    </ul>
</div>

    </div>

</div>


<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"Ο παρών ιστότοπος χρησιμοποιεί cookies για να εξασφαλίσει για εσάς την καλύτερη εμπειρία","dismiss":"Κατάλαβα!","learnMore":"Περισσότερα","link":"http://www.life.gr/article.asp?catid=36490&subid=2&pubid=129859013","theme":"dark-bottom"};
</script>

<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
<!-- End Cookie Consent plugin -->

 <style>
 .cc_container a, .cc_container a:visited {text-decoration: none;color: #cacaca;}
 .cc_container a:hover, .cc_container a:active {color: #cacaca;}
</style>
<div class="header" id="header">

    <div class="headerin">
       <div class="headerinin">
        <div class="logo">
        <a class="logo_img" href="http://www.newsonly.gr"><img src="/images/logo.png" border="0" title="αρχική σελίδα" /></a>
        <span class="logo_bg"></span>
        </div>
    <div class="headerright">
        <div class="ico_e-go"><a href="http://www.life.gr"><img src="/images/ico_life.png" title="life.gr αρχική σελίδα" /></a></div>
        <div class="weather"><table cellpadding="0" cellspacing="0" border="0" class="tblweather"><tr><td rowspan="2"><img src="http://www.e-go.gr/images/w/30.png" width="36" /></td><td nowrap><h2>Αθήνα -4°C </h2></td></tr><tr><td><h3><a href="/r.asp?catid=36736&subid=2" target="_blank">ΠΕΡΙΣΣΟΤΕΡΑ »</h3></td></tr></table></div>
        <div class="contests"><a href="http://www.life.gr/r.asp?catid=36253"><img src="/images/spacer.gif" width="68" height="70" title="Διαγωνισμοί" /></a></div>
         <div class="btnagenda"> <h1><A title="Ατζέντα" href="http://www.tff.gr/summary.asp?catid=36529">9/1</a></h1> <h2><A title="Ατζέντα" href="http://www.tff.gr/summary.asp?catid=36529">ΑΤΖΕΝΤΑ</a></h2></div>
        <div class="social">
        <ul class="clearfix"><li><a href="https://www.facebook.com/pages/Lifegr/754281974648633?fref=ts" target="_blank"><img src="/images/social_fb.png" title="facebook" border="0" /></a></li>
<li><a href="https://twitter.com/wwwlifegr" target="_blank"><img src="/images/social_tw.png" title="twitter" border="0" /></a></li></ul>
        </div>
    </div>

    <div class="catmenu clearfix">
    <ul><li><a href="/"><img src="/images/ico_home.png" border="0" alt="newsonly.gr" /></a></li><li><a href="/politiki/">ΠΟΛΙΤΙΚΗ</a></li><li><a href="/koinonia/">ΚΟΙΝΩΝΙΑ</a></li><li><a href="/oikonomia/">ΟΙΚΟΝΟΜΙΑ</a></li><li class="active"><a href="/kosmos/">ΚΟΣΜΟΣ </a></li><li><a href="/life_stories/">LIFE STORIES</a></li><li><a href="/politismos/">ΠΟΛΙΤΙΣΜΟΣ</a></li><li><a href="/athlitismos/">ΑΘΛΗΤΙΣΜΟΣ</a></li><li><a href="/alli_opsi/">ΑΛΛΗ ΟΨΗ</a></li><li><a href="/photo_gallery/">PHOTO GALLERY</a></li></ul>
</div>

    </div>
    </div>
    

    
<div class="clear"></div>

<div class="ban72890"><script data-server="ADMAN|http://adman.gr/">(function() {var ppn = JSON.stringify({'section' :    'RON|news|newsinternational', 
'size'    :     'IAB Billboard|Leaderboard',  
'position' :    'ATF', 
'site'    :      'newsonly.gr',  
'placement': 'ROS'}); var ws=1180, p='', s='728x90', kw='',asIframe=false, h='ads.e-go.gr', w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="//static.adman.gr/adman.js" data-profile="'+ppn.replace(/"/g, "")+'"></sc'+'ript>');
else Adman.ws(ws, s, asIframe, h, p, kw, '', '', null ,ppn);}());</script></div>

</div><div class="clear"></div>

</div><script data-server="ADMAN|http://adman.gr/">(function() { var ws=1376, p='', s='1x1', kw='',asIframe=false, h='ads.e-go.gr', w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="http://static.adman.gr/adman.js"></sc'+'ript>');
else Adman.ws(ws, s, asIframe, h, p, kw);}());</script>
<div class="border">

  <div class="fullwidth">


    
  </div>


<div class="catpath"><font class="here">ΒΡΙΣΚΕΣΤΕ ΕΔΩ: </font> <a class="home" href="/">ΑΡΧΙΚΗ</a><span class="path1"> / <a href="/kosmos/">ΚΟΣΜΟΣ </a></span></div><div class="clear"> </div>
<script type="text/javascript">setAJAXEvents('AJAXInfiniteArticlePageEvents', 'oArticleInfiniteScroll.onAjaxClick("%AJAXDIV%");', 'oArticleInfiniteScroll.onAjaxLoad("%AJAXDIV%");', '');</script>

<script>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</script>



<div class="content articleContainer" id="articleContainer">

    <div id="firstArticle" class="firstArticle">
<div class="leftcol"><div class="text clearfix" id="arttext">




<a name="topnav"></a>
<div class="art-top">
<div class="art-info">
    <div class="date">22:44<br/>8/1</div>
    <a href="http://www.newsonly.gr"><img src="/images/source/source_eidiseis.png" class="source_eidiseis"/></a>

</div>

<div class="art-txt">
<h6></h6>
<h1>«Έμφραγμα» στο Λονδίνο - Σε απεργία οι εργαζόμενοι του Μετρό<span class="critic_star">
        <img class="star" src="http://www.tff.gr/images/rating_star.png" />
    </span></h1>
<h5></h5>
</div>

</div>


<div class="arttools" id="arttools">
    <table cellspacing="0" border="0">
        <tr>
            <td class="art-comments"><a title="Σχολιάστε" href="#comments" class="js-scroll-to"  data-scroll-to-element=".comments"><img src="/images/sxoliaste.png" border="0" /></a></td>
            <td><div class='shareaholic-canvas' data-app='share_buttons' data-app-id='20552891' data-title='newsonly.gr - «Έμφραγμα» στο Λονδίνο - Σε απεργία οι εργαζόμενοι του Μετρό' data-link='http://www.newsonly.gr//kosmos/arthro/emfragma_sto_londino_se_apergia_oi_ergazomenoi_tou_metro-130715164/'></div></td>
            
            <td class="art-social" style="display:none">
                <table border="0" cellpadding="0" cellspacing="0">
                <tr>
                <td><div class="social_fb"><!-- fb like render code  --><fb:like href="" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true" font=""></fb:like></div></td>
                <td><div class="social_tw"><!-- Twitthis render Code --><a href="http://twitter.com/share" class="twitter-share-button" data-url="http://www.newsonly.gr//kosmos/arthro/emfragma_sto_londino_se_apergia_oi_ergazomenoi_tou_metro-130715164/" data-count="horizontal" data-via="e_gogr"></a></div></td>
                <td><div class="social_gplus"><!-- Google+ Render Code --><g:plusone href="http://www.newsonly.gr//kosmos/arthro/emfragma_sto_londino_se_apergia_oi_ergazomenoi_tou_metro-130715164/" size="medium"></g:plusone></div></td>
                <td><div class="social_pin"><a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww%2Enewsonly%2Egr%2F%2Fkosmos%2Farthro%2Femfragma%5Fsto%5Flondino%5Fse%5Fapergia%5Foi%5Fergazomenoi%5Ftou%5Fmetro%2D130715164%2F&media=http%3A%2F%2Fengine%2Efeed%2Egr%2F%3Fcatid%3D36386%26imgid%3D107347727%26srcid%3D901%26type%3D12148&description=%C2%AB%CE%88%CE%BC%CF%86%CF%81%CE%B1%CE%B3%CE%BC%CE%B1%C2%BB+%CF%83%CF%84%CE%BF+%CE%9B%CE%BF%CE%BD%CE%B4%CE%AF%CE%BD%CE%BF+%2D+%CE%A3%CE%B5+%CE%B1%CF%80%CE%B5%CF%81%CE%B3%CE%AF%CE%B1+%CE%BF%CE%B9+%CE%B5%CF%81%CE%B3%CE%B1%CE%B6%CF%8C%CE%BC%CE%B5%CE%BD%CE%BF%CE%B9+%CF%84%CE%BF%CF%85+%CE%9C%CE%B5%CF%84%CF%81%CF%8C" class="pin-it-button" count-layout="horizontal"><img border="0" src="//assets.pinterest.com/images/PinExt.png" title="Pin It" /></a></div></td>
                </table>
            </td>
            <td class="btns" style="display:none">
                <a href="#" title="Αποστολή με e-mail" onclick="window.open('/kosmos/article_mail_to/emfragma_sto_londino_se_apergia_oi_ergazomenoi_tou_metro-130715164/', 'mailto' , 'scrollbars=no,status=no,toolbar=no,location=no,menu=no,width=430,height=400')"><img src="/images/btn_mail.gif" alt="mail to" border="0"></a>
                <a href="#" title="Εκτύπωση" onclick="window.open('/kosmos/article_print/emfragma_sto_londino_se_apergia_oi_ergazomenoi_tou_metro-130715164/', 'print' , 'scrollbars=yes,status=yes,toolbar=yes,location=yes,menu=yes,width=630,height=590')" class="printbut"><img src="/images/btn_print.gif" border=0 alt="Εκτυπώστε το Αρθρο"></a>
            </td>
        </tr>
    </table>
<div class="clear"></div>
</div>


<div class="smallsizeart"><b></b> <div class="PHOTOmain"><div class="landscape"><center><table class="lezada" cellpadding="0" cellspacing="0" border="0"> <caption align="bottom"><div class="caption"></div></caption><tr><td><a rel="group1" class="fancybox" href="http://content-mcdn.feed.gr/filesystem/images/20170108/low/newego_LARGE_t_901_107347727.JPG" title=""> <img src="http://content-mcdn.feed.gr/filesystem/images/20170108/engine/newego_LARGE_t_901_107347727_type12905.jpg"  border="0" alt="«Έμφραγμα» στο Λονδίνο - Σε απεργία οι εργαζόμενοι του Μετρό" /></a></td></tr></table></center></div><span class="gads-uphoto">
    
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- PN-Life Under Photo -->
<ins class="adsbygoogle"
     style="display:inline-block;width:650px;height:80px"
     data-ad-client="ca-pub-9628004899418467"
     data-ad-slot="7658766004"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push("");
</script>

</span>

</div><div class="artsummary"><p>Απεργιακές κινητοποιήσεις ξεκίνησαν την Κυριακή οι εργαζόμενοι στο μετρό του Λονδίνου&nbsp;διάρκειας 24 ωρών, στις οποίες αναμένεται μεγάλη συμμετοχή, μετά την αποτυχία των διαπραγματεύσεων με επίκεντρο την κατάργηση εκδοτηρίων εισιτηρίων στους σταθμούς του μετρό κι επομένως την μείωση του προσωπικού.</p>
</div><p>Η απεργία ξεκίνησε στις 18.00 τοπική ώρα και η πλειονότητα των σταθμών στο κέντρο της βρετανικής πρωτεύουσας έκλεισε.</p><p>Το επιβατικό κοινό είχε ενημερωθεί από την Παρασκευή ότι τα δρομολόγια &laquo;θα περιοριστούν σε μεγάλο βαθμό&raquo; απόψε το βράδυ και τη Δευτέρα, εξαιτίας της απεργίας, με υπαρκτό τον φόβο να προκληθεί συνωστισμός σε άλλα μέσα μαζικής μεταφοράς και χάος στις μετακινήσεις των επιβατών.</p><p>Σύμφωνα με τις δύο συνδικαλιστικές ενώσεις<strong> που κήρυξαν την απεργία, 900 θέσεις εργασίας </strong>που είναι &laquo;κρίσιμες για την ασφάλεια στους σταθμούς&raquo; καταργήθηκαν και οι προτάσεις σχετικά με νέες προσλήψεις δεν είναι ικανοποιητικές.</p><p>Οι απεργοί καταγγέλλουν κυρίως την κατάργηση εκδοτηρίων εισιτηρίων στους σταθμούς, που αντικαταστάθηκαν από αυτόματα εκδοτήρια.</p><p>&laquo;Αυτή η απεργί<strong>α θα προκαλέσει μεγάλη ταλαιπωρία στους ντόπιους επιβάτες και τους τουρίστες</strong>&raquo; έγραψε ο δήμαρχος του Λονδίνου Σαντίκ Καν στον λογαριασμό του στον ιστότοπο κοινωνικής δικτύωσης Facebook.</p><div id="prototype_37669" ></div><script>addPrototypeElement('37669','ARTVIDEOS','/incl/art_video_ajax_37669.asp','pageid=885&catid=36386&subid=2&pubid=130715164&catidlocal=36386&subidlocal=2',true,'');</script><p>Έως και 4,8 εκατομμύρια επιβάτες χρησιμοποιούν καθημερινά το μετρό του Λονδίνου.&nbsp;</p></div>



<div class="clearfix"></div>


<div class="forum clearfix">
<div class="gads-uarticle"><!-- style>
ins ins ins iframe{
width:660px;
height:260px;
}
</style -->

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- PN-EGO Article Under -->
<ins class="adsbygoogle"
     style="display:inline-block;width:650px;height:250px"
     data-ad-client="ca-pub-9628004899418467"
     data-ad-slot="7957276800"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><!--No Elements for : 70100--></div>


</div></div>
<div class="rightcol"><div class="banner300250"><script>
$(document).ready(function(){
    $(window).scroll(function () {
         if (!timeout) {
            var targetad = $(".rightcol .banner300250:first-child");
            var targetcol = $(".rightcol");
            var adheight = targetad.outerHeight();
            var ftop = $(window).scrollTop();
            var colftop = targetcol.offset().top;
            var xtraoffset = 63; 
            var diftop = ftop - colftop + xtraoffset;
            var timeout = null;
            timeout = setTimeout(function () {
            if (diftop > 0 && 1250 > ftop) {
                if (document.querySelector('.headerin.is-sticky') !== null) {
                    xtraoffset = 0; 
                }
                targetad.css("margin-top", diftop); 
                clearTimeout(timeout);
                }
            else {
                clearTimeout(timeout);
            }
            }, 1);
         }
    });
});
</script>


<script data-server="ADMAN|http://adman.gr/">(function() {var ppn = JSON.stringify({'section' :    'RON|news|newsinternational', 
'size'    :     'Medium Rectangle|Half Page Ad',  
'position' :    'ATF', 
'site'    :      'newsonly.gr',  
'placement': 'ROS'}); var ws=1182, p='', s='300x250', kw='',asIframe=false, h='ads.e-go.gr', w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="http://static.adman.gr/adman.js" data-profile="'+ppn.replace(/"/g, "")+'"></sc'+'ript>');
else Adman.ws(ws, s, asIframe, h, p, kw, '', '', null ,ppn);}());</script></div><div class="banbottom"></div>
<div id="companion_ad_1"></div><div class="Rprosfata latest">

   
   <h6>ΤΑ ΠΙΟ ΠΡΟΣΦΑΤΑ</h6>
     <div class="scroll-pane">
     <ul><li class="clearfix"><table border="0" cellpadding="0" cellspacing="0"><tr><td><a href="/koinonia/arthro/me_ti_giagia_tou_pleon_o_gios_tis_polas_roupa_kai_tou_nikou_mazioti-130715282/"><img src="http://content-mcdn.feed.gr/filesystem/images/20170109/engine/newego_LARGE_t_1101_55131668_type11920.jpg" border="0" /></a><h3>0:14 <br />9/1</h3> </td><td><h2>ΚΟΙΝΩΝΙΑ</h2> <h4><a href="/koinonia/arthro/me_ti_giagia_tou_pleon_o_gios_tis_polas_roupa_kai_tou_nikou_mazioti-130715282/">Με τη γιαγιά του πλέον ο γιος της Πόλας Ρούπα και του Νίκου Μαζιώτη</a>    <span class="critic_star">        <img class="star" src="http://www.tff.gr/images/rating_star.png" />    </span></h4></td></tr></table></li><li class="clearfix"><table border="0" cellpadding="0" cellspacing="0"><tr><td><a href="/kosmos/arthro/emfragma_sto_londino_se_apergia_oi_ergazomenoi_tou_metro-130715164/"><img src="http://content-mcdn.feed.gr/filesystem/images/20170108/engine/newego_LARGE_t_901_107347727_type11920.jpg" border="0" /></a><h3>22:44 <br />8/1</h3> </td><td><h2>ΚΟΣΜΟΣ </h2> <h4><a href="/kosmos/arthro/emfragma_sto_londino_se_apergia_oi_ergazomenoi_tou_metro-130715164/">«Έμφραγμα» στο Λονδίνο - Σε απεργία οι εργαζόμενοι του Μετρό</a>    <span class="critic_star">        <img class="star" src="http://www.tff.gr/images/rating_star.png" />    </span></h4></td></tr></table></li><li class="clearfix"><table border="0" cellpadding="0" cellspacing="0"><tr><td><a href="/koinonia/arthro/tragikos_epilogos_nekri_h_31xroni_pou_pidikse_apo_ti_gefyra_riou_antirriou-130715159/"><img src="http://content-mcdn.feed.gr/filesystem/images/20170102/engine/imerisia_LARGE_t_1061_44896311_type11920.jpg" border="0" /></a><h3>22:35 <br />8/1</h3> </td><td><h2>ΚΟΙΝΩΝΙΑ</h2> <h4><a href="/koinonia/arthro/tragikos_epilogos_nekri_h_31xroni_pou_pidikse_apo_ti_gefyra_riou_antirriou-130715159/">Τραγικός επίλογος: Νεκρή η 31χρονη που πήδηξε από τη γέφυρα Ρίου - Αντιρρίου</a>    <span class="critic_star">        <img class="star" src="http://www.tff.gr/images/rating_star.png" />    </span></h4></td></tr></table></li><li class="clearfix"><table border="0" cellpadding="0" cellspacing="0"><tr><td><a href="/kosmos/arthro/florinta_ta_prota_lepta_tis_epithesis_sto_aerodromio_vds-130715154/"><img src="http://content-mcdn.feed.gr/filesystem/images/20170106/engine/newego_LARGE_t_901_107342436_type11920.jpg" border="0" /></a><h3>22:26 <br />8/1</h3> </td><td><h2>ΚΟΣΜΟΣ </h2> <h4><a href="/kosmos/arthro/florinta_ta_prota_lepta_tis_epithesis_sto_aerodromio_vds-130715154/">Φλόριντα: Τα πρώτα λεπτά της επίθεσης στο αεροδρόμιο [vds]</a>    <span class="critic_star">        <img class="star" src="http://www.tff.gr/images/rating_star.png" />    </span></h4></td></tr></table></li><li class="clearfix"><table border="0" cellpadding="0" cellspacing="0"><tr><td><a href="/politiki/arthro/kypriako_ora_miden_ti_tha_pei_o_tsipras_stous_politikous_arxigous-130715054/"><img src="http://content-mcdn.feed.gr/filesystem/images/20170106/engine/imerisia_LARGE_t_1061_44897111_type11920.jpg" border="0" /></a><h3>21:44 <br />8/1</h3> </td><td><h2>ΠΟΛΙΤΙΚΗ</h2> <h4><a href="/politiki/arthro/kypriako_ora_miden_ti_tha_pei_o_tsipras_stous_politikous_arxigous-130715054/">Κυπριακό ώρα μηδέν: Τι θα πει ο Τσίπρας στους πολιτικούς αρχηγούς</a>    <span class="critic_star">        <img class="star" src="http://www.tff.gr/images/rating_star.png" />    </span></h4></td></tr></table></li><li class="clearfix"><table border="0" cellpadding="0" cellspacing="0"><tr><td><a href="/koinonia/arthro/epiasan_stin_athina_ti_no1_katazitoumeni_epi_9_xronia_tis_kyprou-130714995/"><img src="http://content-mcdn.feed.gr/filesystem/images/20170108/engine/newego_LARGE_t_901_107347626_type11920.jpg" border="0" /></a><h3>21:31 <br />8/1</h3> </td><td><h2>ΚΟΙΝΩΝΙΑ</h2> <h4><a href="/koinonia/arthro/epiasan_stin_athina_ti_no1_katazitoumeni_epi_9_xronia_tis_kyprou-130714995/">Έπιασαν στην Αθήνα τη Νο1 καταζητούμενη επί 9 χρόνια της Κύπρου!</a>    <span class="critic_star">        <img class="star" src="http://www.tff.gr/images/rating_star.png" />    </span></h4></td></tr></table></li><li class="clearfix"><table border="0" cellpadding="0" cellspacing="0"><tr><td><a href="/koinonia/arthro/synagermos_sti_nikaia_eksafanistikan_dyo_anilikes_adelfes-130714987/"><img src="http://content-mcdn.feed.gr/filesystem/images/20170108/engine/newego_LARGE_t_901_107347621_type11920.jpg" border="0" /></a><h3>21:10 <br />8/1</h3> </td><td><h2>ΚΟΙΝΩΝΙΑ</h2> <h4><a href="/koinonia/arthro/synagermos_sti_nikaia_eksafanistikan_dyo_anilikes_adelfes-130714987/">Συναγερμός στη Νίκαια: Εξαφανίστηκαν δύο ανήλικες αδελφές</a>    <span class="critic_star">        <img class="star" src="http://www.tff.gr/images/rating_star.png" />    </span></h4></td></tr></table></li><li class="clearfix"><table border="0" cellpadding="0" cellspacing="0"><tr><td><a href="/oikonomia/arthro/premiera_aurio_gia_tis_xeimerines_ekptoseis_ti_prepei_na_prosexete-130714968/"><img src="http://content-mcdn.feed.gr/filesystem/images/20170108/engine/newego_LARGE_t_901_107347521_type11920.jpg" border="0" /></a><h3>20:51 <br />8/1</h3> </td><td><h2>ΟΙΚΟΝΟΜΙΑ</h2> <h4><a href="/oikonomia/arthro/premiera_aurio_gia_tis_xeimerines_ekptoseis_ti_prepei_na_prosexete-130714968/">Πρεμιέρα αύριο για τις χειμερινές εκπτώσεις - Τι πρέπει να προσέχετε</a>    <span class="critic_star">        <img class="star" src="http://www.tff.gr/images/rating_star.png" />    </span></h4></td></tr></table></li><li class="clearfix"><table border="0" cellpadding="0" cellspacing="0"><tr><td><a href="/koinonia/arthro/kai_me_ti_boula_h_katadiki_sorra_efage_45_000_euro_apo_ton_koumparo_tou-130714855/"><img src="http://content-mcdn.feed.gr/filesystem/images/20160919/engine/newego_LARGE_t_1101_54798913_type11920.jpg" border="0" /></a><h3>20:14 <br />8/1</h3> </td><td><h2>ΚΟΙΝΩΝΙΑ</h2> <h4><a href="/koinonia/arthro/kai_me_ti_boula_h_katadiki_sorra_efage_45_000_euro_apo_ton_koumparo_tou-130714855/">Και με τη βούλα η καταδίκη Σώρρα: «Έφαγε» 45.000 ευρώ από τον κουμπάρο του</a>    <span class="critic_star">        <img class="star" src="http://www.tff.gr/images/rating_star.png" />    </span></h4></td></tr></table></li><li class="clearfix"><table border="0" cellpadding="0" cellspacing="0"><tr><td><a href="/koinonia/arthro/thriler_stin_axaia_brethike_ptoma_gynaikas_se_paralia-130714854/"><img src="http://content-mcdn.feed.gr/filesystem/images/20161008/engine/imerisia_LARGE_t_1061_44586614_type11920.jpg" border="0" /></a><h3>20:05 <br />8/1</h3> </td><td><h2>ΚΟΙΝΩΝΙΑ</h2> <h4><a href="/koinonia/arthro/thriler_stin_axaia_brethike_ptoma_gynaikas_se_paralia-130714854/">Θρίλερ στην Αχαΐα - Βρέθηκε πτώμα γυναίκας σε παραλία</a>    <span class="critic_star">        <img class="star" src="http://www.tff.gr/images/rating_star.png" />    </span></h4></td></tr></table></li><li class="clearfix"><table border="0" cellpadding="0" cellspacing="0"><tr><td><a href="/photo_gallery/arthro/stiben_xokingk_ena_spoudaio_myalo_ena_protypo_zois_photos-130714786/"><img src="http://content-mcdn.feed.gr/filesystem/images/20170108/engine/newego_LARGE_t_901_107347434_type11920.jpg" border="0" /></a><h3>19:55 <br />8/1</h3> </td><td><h2>PHOTO GALLERY</h2> <h4><a href="/photo_gallery/arthro/stiben_xokingk_ena_spoudaio_myalo_ena_protypo_zois_photos-130714786/">Στίβεν Χόκινγκ: Ένα σπουδαίο μυαλό, ένα πρότυπο ζωής [photos]</a>    <span class="critic_star">        <img class="star" src="http://www.tff.gr/images/rating_star.png" />    </span></h4></td></tr></table></li><li class="clearfix"><table border="0" cellpadding="0" cellspacing="0"><tr><td><a href="/koinonia/arthro/sto_eleos_tou_xionia_h_xora_dyo_nekroi_terastia_problimata_photos_vds-130714767/"><img src="http://content-mcdn.feed.gr/filesystem/images/20170108/engine/newego_LARGE_t_901_107347431_type11920.jpg" border="0" /></a><h3>19:07 <br />8/1</h3> </td><td><h2>ΚΟΙΝΩΝΙΑ</h2> <h4><a href="/koinonia/arthro/sto_eleos_tou_xionia_h_xora_dyo_nekroi_terastia_problimata_photos_vds-130714767/">Στο έλεος του χιονιά η χώρα - Δύο νεκροί, τεράστια προβλήματα [photos+vds]</a>    <span class="critic_star">        <img class="star" src="http://www.tff.gr/images/rating_star.png" />    </span></h4></td></tr></table></li><li class="clearfix"><table border="0" cellpadding="0" cellspacing="0"><tr><td><a href="/koinonia/arthro/telos_sto_sirial_sti_giagia_tou_o_6xronos_gios_ton_mazioti_roupa-130714752/"><img src="http://content-mcdn.feed.gr/filesystem/images/20170105/engine/newego_LARGE_t_901_107338141_type11920.jpg" border="0" /></a><h3>18:29 <br />8/1</h3> </td><td><h2>ΚΟΙΝΩΝΙΑ</h2> <h4><a href="/koinonia/arthro/telos_sto_sirial_sti_giagia_tou_o_6xronos_gios_ton_mazioti_roupa-130714752/">Τέλος στο σίριαλ: Στη γιαγιά του ο 6χρονος γιος των Μαζιώτη - Ρούπα</a>    <span class="critic_star">        <img class="star" src="http://www.tff.gr/images/rating_star.png" />    </span></h4></td></tr></table></li><li class="clearfix"><table border="0" cellpadding="0" cellspacing="0"><tr><td><a href="/koinonia/arthro/kalasnikof_kai_100_000_eixe_spiti_tis_h_roupa_brikan_to_eksoxiko_tis-130713873/"><img src="http://content-mcdn.feed.gr/filesystem/images/20170108/engine/newego_LARGE_t_901_107346819_type11920.jpg" border="0" /></a><h3>17:30 <br />8/1</h3> </td><td><h2>ΚΟΙΝΩΝΙΑ</h2> <h4><a href="/koinonia/arthro/kalasnikof_kai_100_000_eixe_spiti_tis_h_roupa_brikan_to_eksoxiko_tis-130713873/">Καλάσνικοφ και 100.000€ είχε σπίτι της η Ρούπα - Βρήκαν το εξοχικό της</a>    <span class="critic_star">        <img class="star" src="http://www.tff.gr/images/rating_star.png" />    </span></h4></td></tr></table></li><li class="clearfix"><table border="0" cellpadding="0" cellspacing="0"><tr><td><a href="/koinonia/arthro/traba_me_ki_emena_h_apple_diafimizei_to_iphone_kai_tin_ellada_vds-130714490/"><img src="http://content-mcdn.feed.gr/filesystem/images/20170108/engine/newego_LARGE_t_901_107346931_type11920.jpg" border="0" /></a><h3>17:13 <br />8/1</h3> </td><td><h2>ΚΟΙΝΩΝΙΑ</h2> <h4><a href="/koinonia/arthro/traba_me_ki_emena_h_apple_diafimizei_to_iphone_kai_tin_ellada_vds-130714490/">«Τράβα με κι εμένα»: Η Apple διαφημίζει το iPhone και την Ελλάδα! [vds]</a>    <span class="critic_star">        <img class="star" src="http://www.tff.gr/images/rating_star.png" />    </span></h4></td></tr></table></li></ul>
     </div>
     <center><div class="Rmore"><a href="/ta_pio_prosfata/">ΔΙΑΒΑΣΤΕ ΠΕΡΙΣΣΟΤΕΡΑ</a></div></center>
    <div class="clearfix"></div>
</div>

<script>
$(function()
{
	$('.scroll-pane').jScrollPane({showArrows: false});
});
</script><div class="clear"></div>

<div class="advright">
    <table cellpadding="0" cellspacing="0" border="0">
        <tr>
            <td><h6>ΠΡΟΤΑΣΕΙΣ</h6></td>
        </tr>
        <tr>
            <td></td>
        </tr>
        <tr>    <td valign="middle">        <div class="protaseis">                         <div class="advr">                <h1><a href="/adverts_right_block_news/arthro/adman_life_protaseis-130160867/"></a></h1>                <a href="/adverts_right_block_news/arthro/adman_life_protaseis-130160867/"><script data-server="ADMAN|http://adman.gr/">  var ppn=null; var element = document.getElementById('banner_37585_articleInfinite_3_10');  document._write('<scr' + 'ipt data-server="ADMAN|http://adman.gr/" data-ajaxscriptexecute="false">Adman.ws(1495,"290x90",false,"ads.e-go.gr", "", "", "", "", null, ppn);</sc'+'ript>', element);  </script></a>                <h2><a href="/adverts_right_block_news/arthro/adman_life_protaseis-130160867/"></a><div class="clear"></div></h2>            </div>            <div class="clear"></div>        </div>        <div class="protaseisbot"></div>    </td></tr><tr><td colspan="2" class="brsep"><br /></td></tr><tr>    <td valign="middle">        <div class="protaseis">            <div class="advl"><a href="JAVASCRIPT:void(window.open('https%3A%2F%2Fad%2Edoubleclick%2Enet%2Fddm%2Ftrackclk%2FN2520%2E1920406LIFE%2EGR0%2FB10711123%2E142882747%3Bdc%5Ftrk%5Faid%3D314996843%3Bdc%5Ftrk%5Fcid%3D77277910%3Bdc%5Flat%3D%3Bdc%5Frdid%3D%3Btag%5Ffor%5Fchild%5Fdirected%5Ftreatment%3D'));"><img src="http://content-mcdn.feed.gr/filesystem/images/20170103/low/pegasus_LARGE_t_2040_107333659.JPG" border="0"></a></div>             <div class="advr">                <h1><a href="JAVASCRIPT:void(window.open('https%3A%2F%2Fad%2Edoubleclick%2Enet%2Fddm%2Ftrackclk%2FN2520%2E1920406LIFE%2EGR0%2FB10711123%2E142882747%3Bdc%5Ftrk%5Faid%3D314996843%3Bdc%5Ftrk%5Fcid%3D77277910%3Bdc%5Flat%3D%3Bdc%5Frdid%3D%3Btag%5Ffor%5Fchild%5Fdirected%5Ftreatment%3D'));"></a></h1>                <a href="JAVASCRIPT:void(window.open('https%3A%2F%2Fad%2Edoubleclick%2Enet%2Fddm%2Ftrackclk%2FN2520%2E1920406LIFE%2EGR0%2FB10711123%2E142882747%3Bdc%5Ftrk%5Faid%3D314996843%3Bdc%5Ftrk%5Fcid%3D77277910%3Bdc%5Flat%3D%3Bdc%5Frdid%3D%3Btag%5Ffor%5Fchild%5Fdirected%5Ftreatment%3D'));"><p><img alt="Advertisement" src="https://ad.doubleclick.net/ddm/trackimp/N2520.1920406LIFE.GR0/B10711123.142882747;dc_trk_aid=314996843;dc_trk_cid=77277910;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=?" style="height:1px; width:1px" /></p></a>                <h2><a href="JAVASCRIPT:void(window.open('https%3A%2F%2Fad%2Edoubleclick%2Enet%2Fddm%2Ftrackclk%2FN2520%2E1920406LIFE%2EGR0%2FB10711123%2E142882747%3Bdc%5Ftrk%5Faid%3D314996843%3Bdc%5Ftrk%5Fcid%3D77277910%3Bdc%5Flat%3D%3Bdc%5Frdid%3D%3Btag%5Ffor%5Fchild%5Fdirected%5Ftreatment%3D'));"></a><div class="clear"></div></h2>            </div>            <div class="clear"></div>        </div>        <div class="protaseisbot"></div>    </td></tr>
    </table>
</div>
<div class="bestbot"></div>
<div class="nextart">
    <h4 class="nextart_header">ΕΠΟΜΕΝΟ ΑΡΘΡΟ</h4>
    <h5 class="nextart_title"><a href="/kosmos/arthro/florinta_ta_prota_lepta_tis_epithesis_sto_aerodromio_vds-130715154/">Φλόριντα: Τα πρώτα λεπτά της επίθεσης στο αεροδρόμιο [vds]</a></h5>    
</div></div>
</div>
<div class="onecol"><GET STYLE/>

<div class="footer clearfix">

<center>


    <div class="storiesout clearfix">
        <div class="stories clearfix"><h6><b>LiFE NETWORK</b> / ΤΑ ΠΙΟ ΔΗΜΟΦΙΛΗ</h6>
        <div class="clear"></div>
            <ul><li><div class="foto"><div class="arrowoverf"></div><a href="/photo_gallery/arthro/an_imoun_plousios_20_treles_epithymies_pou_kapoioi_pragmatopoiisan_photos-130704165/"><img src="http://content-mcdn.feed.gr/filesystem/images/20170103/engine/newego_LARGE_t_901_107334422_type12903.jpg" border="0" /></a></div><h3>19:30 <br />3/1</h3> <h2><a href="/photo_gallery/">PHOTO GALLERY</a></h2><h5><a href="/photo_gallery/arthro/an_imoun_plousios_20_treles_epithymies_pou_kapoioi_pragmatopoiisan_photos-130704165/"><a href="/photo_gallery/arthro/an_imoun_plousios_20_treles_epithymies_pou_kapoioi_pragmatopoiisan_photos-130704165/">Αν ήμουν πλούσιος... 20 τρελές επιθυμίες που κάποιοι πραγματοποίησαν! [photos]</a></a></h5></li><li><div class="foto"><div class="arrowoverf"></div><a href="/photo_gallery/arthro/opla_kallones_kai_eksalla_parti_o_eklytos_bios_tou_basilia_tou_instagram_photos-130712366/"><img src="http://content-mcdn.feed.gr/filesystem/images/20170107/engine/newego_LARGE_t_901_107344722_type12903.jpg" border="0" /></a></div><h3>19:28 <br />7/1</h3> <h2><a href="/photo_gallery/">PHOTO GALLERY</a></h2><h5><a href="/photo_gallery/arthro/opla_kallones_kai_eksalla_parti_o_eklytos_bios_tou_basilia_tou_instagram_photos-130712366/"><a href="/photo_gallery/arthro/opla_kallones_kai_eksalla_parti_o_eklytos_bios_tou_basilia_tou_instagram_photos-130712366/">Όπλα, καλλονές και έξαλλα πάρτι: Ο έκλυτος βίος του «βασιλιά» του Instagram [photos]
</a></a></h5></li><li><div class="foto"><div class="arrowoverf"></div><a href="/koinonia/arthro/kleista_sxoleia_ti_deutera_logo_xionia_se_poious_dimous_den_tha_anoiksoun-130714474/"><img src="http://content-mcdn.feed.gr/filesystem/images/20170108/engine/newego_LARGE_t_901_107345129_type12903.jpg" border="0" /></a></div><h3>17:01 <br />8/1</h3> <h2><a href="/koinonia/">ΚΟΙΝΩΝΙΑ</a></h2><h5><a href="/koinonia/arthro/kleista_sxoleia_ti_deutera_logo_xionia_se_poious_dimous_den_tha_anoiksoun-130714474/"><a href="/koinonia/arthro/kleista_sxoleia_ti_deutera_logo_xionia_se_poious_dimous_den_tha_anoiksoun-130714474/">Κλειστά σχολεία τη Δευτέρα λόγω χιονιά - Σε ποιους δήμους δεν θα ανοίξουν</a></a></h5></li><li><div class="foto"><div class="arrowoverf"></div><a href="/photo_gallery/arthro/to_estrose_sti_thalassa_magikes_eikones_apo_limno_kythira_euboia_photos-130714050/"><img src="http://content-mcdn.feed.gr/filesystem/images/20170108/engine/newego_LARGE_t_901_107346428_type12903.jpg" border="0" /></a></div><h3>13:56 <br />8/1</h3> <h2><a href="/photo_gallery/">PHOTO GALLERY</a></h2><h5><a href="/photo_gallery/arthro/to_estrose_sti_thalassa_magikes_eikones_apo_limno_kythira_euboia_photos-130714050/"><a href="/photo_gallery/arthro/to_estrose_sti_thalassa_magikes_eikones_apo_limno_kythira_euboia_photos-130714050/">Το έστρωσε στη θάλασσα! Μαγικές εικόνες από Λήμνο, Κύθηρα, Εύβοια! [photos]</a></a></h5></li><li><div class="foto"><div class="arrowoverf"></div><a href="/photo_gallery/arthro/rountolf_nouregief_h_skandalodis_zoi_enos_xoreuti_thrylou_photos-130712571/"><img src="http://content-mcdn.feed.gr/filesystem/images/20170108/engine/newego_LARGE_t_901_107344943_type12903.jpg" border="0" /></a></div><h3>21:48 <br />7/1</h3> <h2><a href="/photo_gallery/">PHOTO GALLERY</a></h2><h5><a href="/photo_gallery/arthro/rountolf_nouregief_h_skandalodis_zoi_enos_xoreuti_thrylou_photos-130712571/"><a href="/photo_gallery/arthro/rountolf_nouregief_h_skandalodis_zoi_enos_xoreuti_thrylou_photos-130712571/">Ρούντολφ Νουρέγιεφ: Η σκανδαλώδης ζωή ενός χορευτή - θρύλου [photos]</a></a></h5></li></ul>
        </div>
    </div>
    
</center>
</div>


</div>

<script>
    
    cURLparam="/kosmos/arthro/emfragma_sto_londino_se_apergia_oi_ergazomenoi_tou_metro-130715164/";cTitleparam="«Έμφραγμα» στο Λονδίνο - Σε απεργία οι εργαζόμενοι του Μετρό";cUrlNextparam="article.asp?catid=36386&subid=2&pubid=130715154";
    nHeight=0;
    nHeightEnd=$('#arttext').innerHeight();
    
    oArticleInfiniteScroll.pushArticle(cURLparam, cTitleparam, cUrlNextparam, nHeight, nHeightEnd, true);
    
</script>
    
</div>


<div class="clearfix"></div>

  <div class="clearfix"></div>


</div>
<link rel="stylesheet" href="http://www.life.gr/footer.css" type="text/css" /><div id="prototype_1"></div><script>addPrototypeElement('1','AJAXFOOTER','/crossd/v6footercont_32474.asp','pageid=876&catid=36244&catidlocal=36244&ajaxid=32474&ajaxgroup=AJAXFOOTER', true);</script>
</center>

<script type="text/javascript" async src="//assets.pinterest.com/js/pinit.js"></script>
<!-- EXTRA ADMAN AD ( CROSS V6 EGO )-->

<script data-server="ADMAN|http://adman.gr/">(function() { var ws=1389, p='', s='1x1', kw='',asIframe=false, h='ads.e-go.gr', w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="http://static.adman.gr/adman.js"></sc'+'ript>');
else Adman.ws(ws, s, asIframe, h, p, kw);}());</script><table cellspacing="0" cellpadding="0" border="0" valign="top">
    <tr>
        <td>
            <script language=JavaScript>
                cookie_rnd = Math.floor(Math.random() * 900000000000) + 100000000000;
                cookie_url = 'http://stats.e-go.gr/?nWebSrvID=100355&nCatID=36386&nStampRightID=&nLevelid=2&nPubID=130715164&nServID=' + '&nocache=' + cookie_rnd;
                document.write('<img src="' + cookie_url + '" border=0 width=1 height=1>');
            </script>
        </td>
        </td>
</table>
<div id="analyzer">
    <script type="text/javascript">
    <!--
    xtnv = document;
    xtdmc = ".life.gr";   // current domain and extension: ".domain.ext"
    xtsite = "528458";     // your AT Internet site ID
    xt_xtcpath = "www.life.gr/js/xtcore.js";     //xtcore.js path location (absolute path, without http://)
    xtn2 = encodeURIComponent('e-go_news');    
    //-->
    </script>
    <script type="text/javascript">
    <!--
    (function(){     
      var at=document.createElement('script');
      at.type='text/javascript';  
      at.async=true; 
      at.src= (('https:' == document.location.protocol) ? 'https://':'http://')+xt_xtcpath;
      (document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]||document.getElementsByTagName('script')[0].parentNode).insertBefore(at,null);
    })();
    //-->
    </script>
</div>
<!--- in art vid ads -->
<script src="http://static.adman.gr/inpage/inpage.js"></script>

<script>
 var ad = new Adman.VideoInPage({
     src: 'http://ads.e-go.gr/gbanner/?1453297671|1478/1x1?264335:=1453297671@1920x1200x32?//testcookie1',
     insertBefore: document.querySelectorAll('.artsummary p')[0]  });
</script>
</body>
</html>